Ram einstellungen

Diskutiere Ram einstellungen im Computer Newbies Forum im Bereich Sonstige Hardware Themen; Hallo hab glaub ich ein prob mit den einstellungen meiner Ram hab einen A64 3500+ ohne X2 mit 2x512MB Pc 3200 also ddr 400 nur ...


 
  1. Ram einstellungen #1
    Foren - Bewohner Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard Ram einstellungen

    Hallo

    hab glaub ich ein prob mit den einstellungen meiner Ram hab einen A64 3500+ ohne X2 mit 2x512MB Pc 3200 also ddr 400 nur irgendwie steht beim booten des rechners unter der CPU anzeige DDR 333 wurde eingezeigt

    auf meinem board ist ein Phöenix Bios installiert mit dem kenn ich mich net so gut aus und find nix wo man das umstellen könnte

    board unterstützt aber ddr 400 ram

    und noch ne frage ist es sinnvoll die funktion Q-fan zum regeln der lüfter einzuschalten ?

  2. Standard

    Hallo Napsterkiller,

    schau mal hier: [hier klicken]. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ram einstellungen #2
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Haste im BIOS vielleicht einen Teiler eingestellt?
    Wenn alles nichts hilft, kannste immer noch ein Clear CMOS machen ;)

  4. Ram einstellungen #3
    Foren - Bewohner
    Threadstarter
    Avatar von Napsterkiller

    Mein System
    Napsterkiller's Computer Details
    CPU:
    AMD 64 X2 5000+
    Mainboard:
    Asus M2N
    Arbeitsspeicher:
    4 GB
    Festplatte:
    Sata 160GB Samsung
    Grafikkarte:
    8800 GT
    Soundkarte:
    On Board
    Monitor:
    Viewsonic VP17b
    Gehäuse:
    Ultron...
    Netzteil:
    Be Quiet 430Watt
    Betriebssystem:
    Windows Vista Home Premium
    Laufwerke:
    Plextor CD Brenner und Nec DVD Brenner

    Standard

    also hab den pc vor ner weile in pc laden mir zusammen bauen lassen... könnte schwören das da ddr400 eingesteltl war .... nun kommen komische bluescreens auf einmal, weiss leider noch net wo her da ist mir das auf gefallen das was mit den ram einstellungen vielleicht net stimmt ..... habe vorher nix am bios eingestellt
    alles noch wie am anfang

  5. Ram einstellungen #4
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Also die klassische Prozedur. Memtest und Prime95 mal laufen lassen.

  6. Ram einstellungen #5
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Hi,
    du müßtest im "Advanced" Menü des Bios bei "DRAM Configuration" nachschauen und bei "Memclock index value" 200Mhz einstellen.......vorher eventuell den "Timing Mode" auf "Manual"......CMOS-Clear, wie Ginello schon sagte, würde ich vorher auch machen....


Ram einstellungen

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte