Gibt es Probleme mit der Galerie?

Diskutiere Gibt es Probleme mit der Galerie? im Feedback @ TecCentral Forum im Bereich Informationen & Feedback; Hallo Leute, wisst Du ob es ein Problem mit der Galerie gibt? Ich kann keine Bilder mehr hochladen. Ich kann die Bilder auswählen und einer ...


Ergebnis 1 bis 5 von 5
 
  1. Gibt es Probleme mit der Galerie? #1
    Forum Stammgast Avatar von Quasimir

    Standard Gibt es Probleme mit der Galerie?

    Hallo Leute,
    wisst Du ob es ein Problem mit der Galerie gibt?
    Ich kann keine Bilder mehr hochladen.
    Ich kann die Bilder auswählen und einer Kategorie zuordnen. Sobald ich dann auf "abschicken" klicke, erscheint folgende Seite "http://www.teccentral.de/galerie/upload.php", die aber leer bleibt. Normalerweise kam da immer die Meldung "Bilder werden in Kürze freigeschaltet".
    Oder liegt der Fehler bei mir?
    Es ist auch egal, ob ich den Firefox oder den IE verwende.

    Gruß und Dank

  2. Standard

    Hallo Quasimir,

    schau mal hier: [hier klicken]. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Gibt es Probleme mit der Galerie? #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich wollte grade einen screenie hochladen, und bekomme die gleiche leere seite wie du
    ka ob das jetzt angekommen ist? benutze firefox

  4. Gibt es Probleme mit der Galerie? #3
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Bitte noch einmal versuchen.

    Denke, dass zu wenig Speicher zum verkleinern der Bilder da war.

  5. Gibt es Probleme mit der Galerie? #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Deine Datei(en) wurde(n) hochgeladen und werden, sobald ein Moderator diese freigeschaltet hat, aufrufbar sein.
    joo jetzt lüppt es wieder..
    jetzt müsst ihr es nur noch freischalten

  6. Gibt es Probleme mit der Galerie? #5
    Hardware Freak Avatar von Hannes

    Mein System
    Hannes's Computer Details
    Gehäuse:
    MacBook Pro 15" Notebook
    Betriebssystem:
    Mac OS X 10.4

    Standard

    Jup, hat funktioniert.

    Entschuldigung, dass es länger gedauert hat, ich bin zuerst nicht draufgekommen, was das Problem verursachte.


Gibt es Probleme mit der Galerie?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte