Core Center leuchtet rot ;(

Diskutiere Core Center leuchtet rot ;( im Motherboards, Mainboards (sonstige) Forum im Bereich Motherboard, Mainboard; Huhu! Ist das jetzt Netzteil bedingt oder kann ich das irgendwie selbst beheben oder gibt es da nichts zu beheben? Habe ein P965 Neo2-FI, an ...


Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. Core Center leuchtet rot ;( #1
    Newbie Standardavatar

    Standard Core Center leuchtet rot ;(

    Huhu!



    Ist das jetzt Netzteil bedingt oder kann ich das irgendwie selbst beheben oder gibt es da nichts zu beheben? Habe ein P965 Neo2-FI, an den 20 Fach ATX Stecker hab ich noch den anderen 4-Pol Stecke dran geklippt und damit dann in die ATX Buchse ins Board und einen 4-Pol Stecker mit gebl-schwarzem Kabel in eine weitere Buchse zur Stromversorgung der CPU (E6420), stimmt doch oder?

    PS: wenn ich im programm die einstellungen ändere, sind sie nach dem neustart immer noch gleich ;(

  2. Standard

    Hallo DrYes,

    schau mal hier: [hier klicken]. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Core Center leuchtet rot ;( #2
    Senior Mitglied Avatar von internet_killer_14

    Mein System
    internet_killer_14's Computer Details
    CPU:
    6000+ X2
    Mainboard:
    MSI K9N Neo V3
    Arbeitsspeicher:
    4GB PC800
    Festplatte:
    400GB und 500GB
    Grafikkarte:
    G-force GTX 260
    Soundkarte:
    on board
    Monitor:
    19 TFT Gericom
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    win XP Pro SP2
    Laufwerke:
    DVD Brenner

    Standard

    hast du vielleicht im bios die ram spannung und die PCI E spannung erhöht

  4. Core Center leuchtet rot ;( #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Ich hab nichts gemacht, hab das Bios frisch erhalten und einfach allles zusammengebaut ;(

  5. Core Center leuchtet rot ;( #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich war gerade mal im bios und dort steht auch alles auf default, hmm

  6. Core Center leuchtet rot ;( #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    So ich war jetzt mal im Bios und dort stehe aber:

    Pci Express..

    Adjust NB : 1,25
    Adjust SB : 1,55
    Adjust FSB TT : 1,2

    Dram

    Voltage: 1,85

    Vermutlich ist es ein Anzeigefehler der Software hmmm

  7. Core Center leuchtet rot ;( #6
    Senior Mitglied Avatar von internet_killer_14

    Mein System
    internet_killer_14's Computer Details
    CPU:
    6000+ X2
    Mainboard:
    MSI K9N Neo V3
    Arbeitsspeicher:
    4GB PC800
    Festplatte:
    400GB und 500GB
    Grafikkarte:
    G-force GTX 260
    Soundkarte:
    on board
    Monitor:
    19 TFT Gericom
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    win XP Pro SP2
    Laufwerke:
    DVD Brenner

    Standard

    das könnte auch sein installiere das programm doch mal neu

  8. Core Center leuchtet rot ;( #7
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Bei mir meldet das CoreCenter hin und wieder Übertaktungsrekorde...
    Das hat bisher noch kein P4 mit flüssigem Stickstoff geschafft!


    Übrigens:
    Keine Doppel- oder Dreifachposts machen, es gibt den Ändern-Button.
    Bilder unter "Erweitert" als Anhang hochladen.
    Angehängte Grafiken Angehängte Grafiken  

  9. Core Center leuchtet rot ;( #8
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Mein asus overclockin-tool war auch schonmal bei 9999mhz für 10 mins, halte seit dem nicht mehr soviel von übertakten der cpu aus dem laufenden system heraus.

    zur überwachung der temps/clocks:

    speedfan, everest , riva-tuner, cpu-z , deternator (von mir aus auch Forceware )

    und bei den werten hätte der ram eh nicht lang überlebt ^^


Core Center leuchtet rot ;(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte