von 200 frames auf 8 frames ???

Diskutiere von 200 frames auf 8 frames ??? im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Hallo zusammen, wollte gerade ne runde CSS zoggn und als ich auf dem Server gejoint habe hatte ich 8 frames !!!! (normal 150-200 frames) <----- ...



 
  1. von 200 frames auf 8 frames ??? #1
    Volles Mitglied Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard von 200 frames auf 8 frames ???

    Hallo zusammen,


    wollte gerade ne runde CSS zoggn und als ich auf dem Server gejoint habe hatte ich 8 frames !!!! (normal 150-200 frames)
    <----- look@my Sys.

    Hab dann sofort neugestartet aber auf jedem Server das selbe problem .
    Alle anderen Spiele funktionieren 100pro aber das beste anscheindend nicht.
    (Ich habe in letzter Zeit auch keine änderungen an meinem Sys. vorgenommen)

    Ich denke mal ich muss neu installieren aber mit ner 500 kbs macht das nich ganz so viel spaß !!!!

    Was denkt ihr woran es noch liegen könnte

  2. Standard

    Hallo HouseTier,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. von 200 frames auf 8 frames ??? #2
    Volles Mitglied
    Threadstarter
    Avatar von HouseTier

    Mein System
    HouseTier's Computer Details
    CPU:
    AMDAthlon64 3700+ SanDiego @2800Mhz
    Mainboard:
    ASUS A8N32-SLI Deluxe
    Arbeitsspeicher:
    2GB OCZ Platinum DDR-400 Kit
    Festplatte:
    80GB Hitachi Deskstar + 2*200GB Seagate
    Grafikkarte:
    2 schöne XFX 7800GT ExtremeGamerEdition
    Soundkarte:
    TerraTec Aureon Space
    Monitor:
    19zoll Röhre von Samsung
    Gehäuse:
    CoolerMaster Cavalier 3 (Window Kit, schwarz)
    Netzteil:
    Enermax Liberty 620Watt
    3D Mark 2005:
    10757
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    Plextor PX750A + Plextor PX130A

    Standard

    ok lassen wir das, ich installiere neu

  4. von 200 frames auf 8 frames ??? #3
    Hardware - Experte Avatar von Ownly

    Mein System
    Ownly's Computer Details
    CPU:
    Intel C2D E6300 @2,8Ghz @WaKü
    Mainboard:
    Gigabyte P35-DS3 @1600Mhz @ WaKü
    Arbeitsspeicher:
    3072Mb OCZ XTC Gold 800er @ 800Mhz
    Festplatte:
    2x 160Gb Samsung, 2x 500Gb Western Digital
    Grafikkarte:
    Zotac 9600GT @ 775Mhz @ WaKü
    Soundkarte:
    Realtek onboard
    Monitor:
    24" Acer X243WD
    Gehäuse:
    Cooler Master Centurion 5 @WaKü
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    XP Professional
    Laufwerke:
    Samsung
    Sonstiges:
    Eheim 1048,360 Radi, Nexxos 3x, LüSt, HD's entkoppelt

    Standard

    vllt ist es die strafe dafür, dass du css magst ;)

    nene, spaß beiseite, ich hatte das schonmal mit 1.6, nachdem ich grade bots eingebunden hatte, nach neuinstallation ging es wieder, hab dann nochmal zbots einbinden wollen, und wieder das gleiche ding, hab keine ahnung wie das kam. vllt lags daran dass ich einfach meinen kompletten cstrike ordner umgebastelt hab ;)

    gruß

  5. von 200 frames auf 8 frames ??? #4
    Volles Mitglied Avatar von youR.Fate

    Mein System
    youR.Fate's Computer Details
    CPU:
    Intel Core2Duo E6600 @ 2,4 @ Andy Samurai Master
    Mainboard:
    Gigabyte GA 965P-DQ6 ( Rev 1.0 BIOS F9 )
    Arbeitsspeicher:
    2gig G.Skill F2-6400CL5-2GBNQ @ 4-4-4-12
    Festplatte:
    250gig WD Caviar (16mb cache) Sata
    Grafikkarte:
    Asus EN 8800 GTS 640mb @ Standard
    Soundkarte:
    Sennheiser USB Headset
    Monitor:
    Samsung Syncmaster 930BF
    Gehäuse:
    Aerocool Extremengine 3T
    Netzteil:
    500W BeQuiet! StraightPower
    Betriebssystem:
    Windows xp prof
    Laufwerke:
    Pioneer DVD Multibrenner (alle Formate denk ich ^^)

    Standard

    ich glaub es gibt in der config einen Framelimit eintrag, versuch dich mal daran... näheres dazu weis ich aber nicht.

    Greez Fate

  6. von 200 frames auf 8 frames ??? #5
    m9x
    m9x ist offline
    Junior Mitglied Standardavatar

    Mein System
    m9x's Computer Details
    CPU:
    A64 3500+ "Venice"
    Mainboard:
    ASUS A8N-SLI Deluxe
    Arbeitsspeicher:
    2x512MB Corsair PC3200 DualChannel
    Festplatte:
    250GB SAMSUNG SP2504C S-ATAII
    Grafikkarte:
    connect3D X800GT @ 571/581MHz / Zalman ZM80D-HP
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    Acer AL1914 8ms
    Gehäuse:
    Thermaltake XASER III + 2 kaltlicht Kathoden rot, 1 LED Lüfter rot
    Netzteil:
    XILENCE POWER 550W
    3D Mark 2005:
    1337
    Betriebssystem:
    MS Windows XP-X64-Edition
    Laufwerke:
    HL-DT-ST DVD-ROM, HP DVD Writer 300n

    Standard

    das wäre fps_max.
    wenn deine fps bei 8 stagnieren ist das ein guter punkt. ansonsten wohl software abhängig...


von 200 frames auf 8 frames ???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.