3d Mark 03 340 probleme

Diskutiere 3d Mark 03 340 probleme im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; hallo, jedes mal wenn ich den benchmark laufen lassen, kommt eine fehlermeldung nach dem ersten bench(Flugzeuge), wenn dann der 2te bench geladen wird erscheint die ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 15
 
  1. 3d Mark 03 340 probleme #1
    Senior Mitglied Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    hallo,

    jedes mal wenn ich den benchmark laufen lassen, kommt eine fehlermeldung nach dem ersten bench(Flugzeuge), wenn dann der 2te bench geladen wird erscheint die dann:

    File "textures/high/soldier_a2.0000.dds" is corrupted

    ich habe schon paar mal neu installiert und noch neu runtergeladen von madonion.com

    kann mir einer helfen mfg
    Nehll

  2. Standard

    Hallo Nehll,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3d Mark 03 340 probleme #2
    Hardware Freak Standardavatar

    Standard

    Originally posted by Nehll@24. Feb. 2004, 13:57
    hallo,

    jedes mal wenn ich den benchmark laufen lassen, kommt eine fehlermeldung nach dem ersten bench(Flugzeuge), wenn dann der 2te bench geladen wird erscheint die dann:

    File "textures/high/soldier_a2.0000.dds" is corrupted

    ich habe schon paar mal neu installiert und noch neu runtergeladen von madonion.com

    kann mir einer helfen mfg
    Nehll
    Graka zu stark übertaktet? Versuchs mal mit Defaultwerten. ;-)

  4. 3d Mark 03 340 probleme #3
    Senior Mitglied
    Threadstarter
    Avatar von Nehll

    Mein System
    Nehll's Computer Details
    CPU:
    Intel Core 2 Duo 2,4GHz 3MB Cache
    Mainboard:
    Apple MBP
    Arbeitsspeicher:
    4096MB DDR2 Ram 667
    Festplatte:
    Hitachi 200GB 7200rpm
    Grafikkarte:
    nVidia GeForce 8600m GT 256MB GDDR3
    Soundkarte:
    OnBoard
    Monitor:
    15,4" LED
    Gehäuse:
    Apple Mac Book Pro
    Netzteil:
    85W MagSafe
    Betriebssystem:
    Mac Os X Leopard
    Laufwerke:
    SuperDrive 8x

    Standard

    das war auch default...

    hab erst später getaktet, war auch so bei meiner alten graka GeForce2ti

  5. 3d Mark 03 340 probleme #4
    Volles Mitglied Standardavatar

    Mein System
    1700dlt3c's Computer Details
    CPU:
    AMD Opteron 144@2,7 Ghz
    Mainboard:
    DFI LANparty UT nF4 Ultra-D,
    Arbeitsspeicher:
    2*1024MB G.Skill PC 500
    Festplatte:
    1*80 GB Hitachi, 1* 160GB Hitachi, 1* Samsung 160GB
    Grafikkarte:
    MSI 7900 GTO 512 MB
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Captiva E1701
    Gehäuse:
    Aplus Clio Senior
    Netzteil:
    Tagan 2force 430W
    3D Mark 2005:
    6369
    Betriebssystem:
    Win XP Prof
    Laufwerke:
    DVD/ DVD Brenner

    Standard

    Habe dasselbe Prob!
    Bin von ner TI4200 auf ne Radeon 9800 Pro umgesattelt!
    Natürlich wollte ich wissen, wieviel points ich nun hab, Sys neu aufgespielt, Treiber druff und dann.......
    3Dmark03 stürzt mit der oben genannten Fehlermeldung ab, und bei 3d mark01 hab ich 10000 points.....
    ein bisserl wenig denke ich.....
    mein sys:
    2600XP
    2*256 MB PC 3200 geil (laufen auf 333)
    2*120 GB im Raid o
    Abit NF7
    Powercolor Radeon 9800 Pro

    Wäre cool,wenn mir einer helfen könnte.....
    Ach ja, der neueste treiber catalyst 4.3 oder so? (sorry, war bislang nvidia künger :ed ) ist druff!

  6. 3d Mark 03 340 probleme #5
    Senior Mitglied Avatar von SuperGollom

    Mein System
    SuperGollom's Computer Details
    CPU:
    Core2Duo E4400@2,66GHz
    Mainboard:
    Gigabyte P965 DS3
    Arbeitsspeicher:
    4x1024Mb MDT PC-6400
    Festplatte:
    2x160Gb Hitachi im Raid 0
    Grafikkarte:
    Sparkle 8800 GTS 640mb
    Soundkarte:
    Creative X-Fi Extreme Music
    Monitor:
    Ilyama
    Gehäuse:
    Coolermaster Mystique
    Netzteil:
    BeQuiet Dark Power Pro 530
    Betriebssystem:
    Vista Business 32Bit
    Laufwerke:
    DVD-ROM+DVD-Brenner

    Standard

    @1700dlt

    Mh, also 10.000 ist mit deinem sys schon ein wenig schwach. HAst Du nach dem Einbau der 9800pro die Platte formatiert, bzw. falls nicht alle NVIDIA Treiber entfernt, da die Treiber sich häufig nicht vertragen... :2

  7. 3d Mark 03 340 probleme #6
    Hardware - Junkie Avatar von MightyDuck

    Standard

    So ein Problem hatte ich bei nem alten Rechner vor einiger Zeit auch! Nachdem Windows komplett neu installiert war, lief es dann!

  8. 3d Mark 03 340 probleme #7
    Volles Mitglied Standardavatar

    Mein System
    1700dlt3c's Computer Details
    CPU:
    AMD Opteron 144@2,7 Ghz
    Mainboard:
    DFI LANparty UT nF4 Ultra-D,
    Arbeitsspeicher:
    2*1024MB G.Skill PC 500
    Festplatte:
    1*80 GB Hitachi, 1* 160GB Hitachi, 1* Samsung 160GB
    Grafikkarte:
    MSI 7900 GTO 512 MB
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    Captiva E1701
    Gehäuse:
    Aplus Clio Senior
    Netzteil:
    Tagan 2force 430W
    3D Mark 2005:
    6369
    Betriebssystem:
    Win XP Prof
    Laufwerke:
    DVD/ DVD Brenner

    Standard

    Originally posted by SuperGollom@26. März 2004, 09:21
    @1700dlt

    Mh, also 10.000 ist mit deinem sys schon ein wenig schwach. HAst Du nach dem Einbau der 9800pro die Platte formatiert, bzw. falls nicht alle NVIDIA Treiber entfernt, da die Treiber sich häufig nicht vertragen... :2
    :cd nicht schon wieder neu machen....
    hab alles komplett von vorne bis hinten neu inst........
    hab sogar frische Hdd´s genommen.......
    das kann es doch net sein........ :dc

  9. 3d Mark 03 340 probleme #8
    Senior Mitglied Avatar von SuperGollom

    Mein System
    SuperGollom's Computer Details
    CPU:
    Core2Duo E4400@2,66GHz
    Mainboard:
    Gigabyte P965 DS3
    Arbeitsspeicher:
    4x1024Mb MDT PC-6400
    Festplatte:
    2x160Gb Hitachi im Raid 0
    Grafikkarte:
    Sparkle 8800 GTS 640mb
    Soundkarte:
    Creative X-Fi Extreme Music
    Monitor:
    Ilyama
    Gehäuse:
    Coolermaster Mystique
    Netzteil:
    BeQuiet Dark Power Pro 530
    Betriebssystem:
    Vista Business 32Bit
    Laufwerke:
    DVD-ROM+DVD-Brenner

    Standard

    mh, komisch also wenn du nen athlon 64 hättest, hätte ich gesagt, dass du mal das cool'n quiet ausmachen sollst :cn

    aber jetzt, mh, alles neu installiert... sorry, dann habe ich keine ahnung... du solltest aber schon so auf 14000-15000 Punkte kommen!!!

    Gruß SuperGollom


3d Mark 03 340 probleme

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.