3Dmark2000 läuft nicht

Diskutiere 3Dmark2000 läuft nicht im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Hi! Das Prog will keinen gesamten Durchlauf machen - kommt nur bis zum 2.Schritt (glaub ich) und das wars dann - zurück zum Desktop. Hab ...



 
  1. 3Dmark2000 läuft nicht #1

    Standard

    Hi!
    Das Prog will keinen gesamten Durchlauf machen - kommt nur bis zum 2.Schritt (glaub ich) und das wars dann - zurück zum Desktop.
    Hab nvidia detonator 12.40 laufen

    mein system (standard pc):

    A7V mit Athlon 1GHz
    256 Mb ram, geforce 2mx (irq 11)
    Ibm DTLA 307045 auf ata100
    Pioneer dvd, teac
    pci 3: Netzwerkkarte Realtek
    pci 4: Live player 1024
    Asus 4in1 Version29
    win2k
    anderen Treiber verwenden?
    es liegen keine Konflikte vor


    Weiß jemand Abhilfe?

    Danke

  2. Standard

    Hallo Afterburner00,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3Dmark2000 läuft nicht #2
    Volles Mitglied Standardavatar

    Standard

    hi,
    das von dir beschriebene prob tritt eigentlich immer auf wenn man den fsb immer höher taktet, aber anscheinend hast du nichts übertaktet. laufen denn 3d spiele? hat dein netzteil genug dampf? hast du schonmal einen anderen speicherriegel probiert?
    die sb live würde ich in pci 3 und netzwerkkarte in 4 stecken.

    mfg


3Dmark2000 läuft nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.