6800 "kann nicht aktiviert werden"

Diskutiere 6800 "kann nicht aktiviert werden" im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Hi! Habe mal wieder ein Problem: NAchdem das system (A8N SLI Deluxe, 3700 + 1 gig ram) mal wieder etwas spann, passierte folgendes: Plötzlich wurde ...



 
  1. 6800 "kann nicht aktiviert werden" #1
    Newbie Standardavatar

    Mein System
    TripleHey's Computer Details
    CPU:
    A64 3700+
    Mainboard:
    A8N32 Deluxe
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    )WD 36 - 36 Gb( )MaxDiamond10 - 300 Gb(
    Grafikkarte:
    Geforce 6800 128 Mb
    Soundkarte:
    Nforce 4 Sound
    Netzteil:
    Revoltec Chromus 450 Watt
    Betriebssystem:
    WinXP Pro

    Standard 6800 "kann nicht aktiviert werden"

    Hi!

    Habe mal wieder ein Problem:

    NAchdem das system (A8N SLI Deluxe, 3700 + 1 gig ram) mal wieder etwas spann, passierte folgendes: Plötzlich wurde der Nvidia Treiber nicht mehr "geladen" bzw. im Gerätemanager steht "Gerät kann nicht aktiviert werden (Code 10)". Dann habe ich die Treiber für Mobo und Graka deinstalliert und Forceware 6.70 und den Graka 81.95 und danach noch 81.98 aufgespielt. beides funktioniert NICHT.

    Was kann man tun? Im Bios hatte ich veränderungen vorgenommen, aber alle wieder zurückgesetzt, wie sie vorher waren. Aber nicht sschlimmes, nur statt "Auto" auf "Single Card" gesetzt.

    Vielen Dank für eure Hilfe!

    Achja und wenn die GraKa schrott ist, welche würdet ihr empfehlen, für 200 €?

  2. Standard

    Hallo TripleHey,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 6800 "kann nicht aktiviert werden" #2
    Senior Mitglied Avatar von Onleini

    Mein System
    Onleini's Computer Details
    CPU:
    Intel Core2Duo E6750 @ 3,2GHz
    Mainboard:
    MSI P35 Neo2-FR
    Arbeitsspeicher:
    6144MB Corsair&OCZ
    Festplatte:
    640GB WD Black, 2,5TB WD Green
    Grafikkarte:
    XFX GeForce 8800GT "XXX" mit AC Accelero S1
    Soundkarte:
    Soundblaster X-Fi Music
    Monitor:
    IIyama E2003WSV-B1
    Gehäuse:
    Coolermaster CM690
    Netzteil:
    BeQuiet P6 Pro 530Watt
    Betriebssystem:
    Win7 Business
    Laufwerke:
    Toshiba HD-DVD-ROM & LG DVD-Brenner

    Standard

    Hi,

    zuerstmal würde ich die Graka mal in einem anderen lauffähigen System testen. Bleibt sie auch dort tot, würde ich sie beim Händler reklamieren.
    Sollte sie dort aber funktionieren solltest du den Speicher testen. Zum Beispiel mit MemTest86. Sollte dieser Test keine Fehler aufzeigen führt wohl kein Weg um einen Neuinstallation von Windows herum.

    Mein Favorit im Preisbereich unter €200,- auf einem SLI-Board wäre eine 6800GS.

    Gruß
    Jan

    BTW: Was für ein Netzteil benutzt du?

  4. 6800 "kann nicht aktiviert werden" #3
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    falls es doch am bios liegen sollte führe mal eine cmos-clear durch
    und drück mal die graka und den speicher nach, vllt sitzt ja eine
    komponente nicht mehr richtig im slot

  5. 6800 "kann nicht aktiviert werden" #4
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    TripleHey's Computer Details
    CPU:
    A64 3700+
    Mainboard:
    A8N32 Deluxe
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    )WD 36 - 36 Gb( )MaxDiamond10 - 300 Gb(
    Grafikkarte:
    Geforce 6800 128 Mb
    Soundkarte:
    Nforce 4 Sound
    Netzteil:
    Revoltec Chromus 450 Watt
    Betriebssystem:
    WinXP Pro

    Standard

    Hi!

    In einem anderen PC läuft die GraKa einwandfrei. Memtest läuft gerade Ergebnis kommt gleich.

    Doch nicht nur dieses Problem, auch ein altes ist wieder aufgetreten. Hier geschildert (bitte genauestens lesen):

    http://teccentral.de/forum/showthread.php?t=49656

    Doch diesmal liegt es wahrscheinlich nicht am NT, die Spannungen liegen alle minimal über dem Nennwert (und die Stecker stecken auch alle richtig drin ).
    Dieses Problem trat unmittelbar nach einem PC Transport per Auto auf. Kann dabei eine HDD geshreddert worden sein? Nunja, kann sicher, aber wie teste ich das?

    Ich vermute die Ursache des Problems liegt bei den Festplatten, denn einmal lief das System, wenn ich 1 von 2 HDDs weglies, und nurnoch die WD 36 mit System bootete. Aber jetzt scheints die WD 36 erwischt zu haben.

    Wenn das nicht bald läuft, dann hänge ich mich selbst, anstatt das System afuf


    Vielen Dank weiterhin!!

  6. 6800 "kann nicht aktiviert werden" #5
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    TripleHey's Computer Details
    CPU:
    A64 3700+
    Mainboard:
    A8N32 Deluxe
    Arbeitsspeicher:
    2048 MDT
    Festplatte:
    )WD 36 - 36 Gb( )MaxDiamond10 - 300 Gb(
    Grafikkarte:
    Geforce 6800 128 Mb
    Soundkarte:
    Nforce 4 Sound
    Netzteil:
    Revoltec Chromus 450 Watt
    Betriebssystem:
    WinXP Pro

    Standard

    Hab mit Memtest86 V3.2 getestet. Keine Errors. An der Konfiguration habe ich nichts geändert.

  7. 6800 "kann nicht aktiviert werden" #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    natürlich kann beim transport die festplatte ein schlag weg bekommen
    check mal die festplatte mit einem diagnosetool des herstellers
    für wd-platten müssten das die "Data Lifeguard Tools" sein
    wobei ich jetzt nicht weiß ob die auch für eine raptor gehen


6800 "kann nicht aktiviert werden"

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.