6800le probleme !!

Diskutiere 6800le probleme !! im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; nun nochmal zu deinem post ... ist zwar wunderbar, find ich auch bemerkenswert, aber rivatuner hat bei mir keine einstellung zur grafikkartentemp. daher schließ ich ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. 6800le probleme !! #9
    Mitglied
    Threadstarter
    Avatar von White_Phoenix

    Mein System
    White_Phoenix's Computer Details
    CPU:
    AMD X2 3800+
    Mainboard:
    ASUS M2N-E
    Arbeitsspeicher:
    1gb Mdt 800
    Festplatte:
    WD raptor 36,7Gb & Seagate Sata 160gb
    Grafikkarte:
    Powercolor x1650xt
    Soundkarte:
    Terratec 5.1 Fun
    Monitor:
    Acer 1714
    Gehäuse:
    LianLi PC-V800
    Netzteil:
    Tagan Easycon 480W
    3D Mark 2005:
    7606
    Betriebssystem:
    Windows Xp Home
    Laufwerke:
    LG H20L

    Standard

    nun nochmal zu deinem post ... ist zwar wunderbar, find ich auch bemerkenswert, aber rivatuner hat bei mir keine einstellung zur grafikkartentemp.
    daher schließ ich mal darauf dass meine 6800le keinen wärmesensor besitzt was ich ziemlich schade find

    Gruß White_Phoenix

  2. Standard

    Hallo White_Phoenix,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 6800le probleme !! #10
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    Japp, kann ich bestätigen! Die LE-Aopens ham keinen Temp-Sensor. Asus und Leadtek dagen imo schon.

  4. 6800le probleme !! #11
    Newbie Standardavatar

    Standard

    hätte mal eine (fast) allgemeine frage zu den 6800LE's.

    wer hat seine schon freigeschallten bekommen?

    wäre interesannt, da ich mir auch eine 6800LE holen will die aber zumindest freizuschalten sein sollte.

    *oh man bin ich heut textgewandt*

    hatte an diese hier gedacht! http://www.au-ja.org/review-msi6800le-1.phtml

    thx

  5. 6800le probleme !! #12
    Senior Mitglied Standardavatar

    Standard

    Das mit den Pipes freischalten ist immer Glückssache. Mittlerweile ist die Chance nicht mehr so groß, da die Anfrage auf 6800LE Karten nicht mehr so groß ist. Man kann sein Glück versuchen, aber nicht ärgern wenn es nicht geht :) Meistens gehen ja noch 12 Pipes, 16 Pipelines sind schon eher selten.

  6. 6800le probleme !! #13
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    warum auch immer auf der MSI 6800Le "Quadro" steht , bei meiner MSI gings nicht, was ich sehr schade finde, dafür hab ich sie aber auch 375mhz Core- und 900mhz Speichertakt oced.

    Die Vertex Shader ließen sich freischalten, was aber meiner Meinung nach nicht viel bringt.

  7. 6800le probleme !! #14
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    meine Leadtek GeForce 6800 LE lies sich auch @16/6 freischalten
    das ist zwar immer glückssache, aber bei leadtek sollen die chancen
    nicht schlecht stehen.. trotzdem gibts keine garantie !

  8. 6800le probleme !! #15
    Newbie Standardavatar

    Standard

    also ratet ihr mir eher zur leadtec? tendiere auch dahin!

    ich denk mal ne 6800LE is immernoch schneller als ne 6600GT, selbst wenn sie sich nicht freischalten lässt!

    thx

  9. 6800le probleme !! #16
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    die leadtek gehört auch mit zu den günstigsten LEs
    einen versuch isses wert.. viel glück


6800le probleme !!

Besucher kamen mit folgenden Begriffen auf die Seite:

gf6800le quadro

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.