6800le probleme !!

Diskutiere 6800le probleme !! im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; hi, ich habe schon etwas länger meine aopen 6800le im pc ... nun zum problem : wenn ich etwa eine halbe stunde zocke bekomm ich ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. 6800le probleme !! #1
    Mitglied Avatar von White_Phoenix

    Mein System
    White_Phoenix's Computer Details
    CPU:
    AMD X2 3800+
    Mainboard:
    ASUS M2N-E
    Arbeitsspeicher:
    1gb Mdt 800
    Festplatte:
    WD raptor 36,7Gb & Seagate Sata 160gb
    Grafikkarte:
    Powercolor x1650xt
    Soundkarte:
    Terratec 5.1 Fun
    Monitor:
    Acer 1714
    Gehäuse:
    LianLi PC-V800
    Netzteil:
    Tagan Easycon 480W
    3D Mark 2005:
    7606
    Betriebssystem:
    Windows Xp Home
    Laufwerke:
    LG H20L

    Standard 6800le probleme !!

    hi,
    ich habe schon etwas länger meine aopen 6800le im pc ... nun zum problem : wenn ich etwa eine halbe stunde zocke bekomm ich nette grafikfehler
    denke dass es an der wärme liegt ... aber maybe irre ich mich ja ( mach ich desöfteren ;) )

    und vielleicht kann mir jemand sagen ob es bei meiner oder überhaupt bei 6800 le so etwas wie einen wärmemesser gibt, denn bei everest habe ich verzweifelt gesucht ... und wenn ja .. wie schalte ich den frei bios flashen etc ?!

    Gruß White_Phoenix

    PS.: die bilder sind leider zu groß zum anhängen wers aus interesse sehen will, dem schick ich sie gerne ;)

  2. Standard

    Hallo White_Phoenix,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 6800le probleme !! #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    moin

    also everest zeigt mir bei meiner leadtek 6800 LE die temps an
    der rivatuner liest die temps auch aus, und im forcewaretreiber
    kann man sie auch ablesen
    so schaut das bei mir aus

  4. 6800le probleme !! #3
    Foren-Guru Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    was nutzen die temps unter 2D?
    eine langfristige beobachtung von vgpu, gpu temp, gpu mhz, unter voller 3d belastung ist interessant. wenn man es zu 100% gpu und cpu last bringen will empfiehlt sich mMn rthdribl v.1.2 kann man ja ohne peobleme ein paar stunden laufen lassen um zu sehen was die graka bei extremer hitze macht. rivatuner kann das schön mitprotokollieren.

  5. 6800le probleme !! #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    wie kann man denn das protokollieren aktivieren ?

    du hast ne PN

  6. 6800le probleme !! #5
    Foren-Guru Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    riva tuner starten, oben den reiter "launcher" auswählen
    aufs grüne + klicken
    rivatuner module activation item anwählen, ok
    name eintragen (zb 6800LE)
    module type: low-level module
    dann wird das derop down darunter weiß, und man wählt hardware monitoring aus
    mit ok schließen

    nun sollte unter dem reiter launcher der name drinnen stehen den du früher ausgewählt hast. rechtsklick auf den namen und das symbol "create shortcut to..." auswählen.
    mit ok schließen.

    danach den shortcut der am desktop erstellt wurde in den autostart ordner verschieben. nun startet der hardware monitor wenn windows startet.

    wenn du den hardware monitor nun mal manuell durch klicken vom shortcut im autostart ordner startest öffnet sich das fenster und du klickst den roten button für das background monitoring. unter setup kannst den intervall festlegen. 2500ms ist zb fürs benchen eine gute zeit, ansonsten verwend ich 5000 ms. das disketten symbol aktiviert die log funktion.


    unter setup kannst auch noch bei plugins weitere funktionen auswählen (zb cpu mhz, local video memory usage,...)

    im webtemp belegt riva tuner die temp sensoren 4 (gpu) und 5 (ambient)


    beim starten das window einfach durch klick auf das X in die symbolleiste neben der uhr minimieren.

  7. 6800le probleme !! #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    wau.. das ist ja nen halber aufsatz ;) danke für die info

    und zum topic, die temp unter last sollte jetzt kein prob sein
    was für eine marke ist denn deine 6800 LE?

    edit: aa habs schon gefunden.. Aopen

  8. 6800le probleme !! #7
    Mitglied
    Threadstarter
    Avatar von White_Phoenix

    Mein System
    White_Phoenix's Computer Details
    CPU:
    AMD X2 3800+
    Mainboard:
    ASUS M2N-E
    Arbeitsspeicher:
    1gb Mdt 800
    Festplatte:
    WD raptor 36,7Gb & Seagate Sata 160gb
    Grafikkarte:
    Powercolor x1650xt
    Soundkarte:
    Terratec 5.1 Fun
    Monitor:
    Acer 1714
    Gehäuse:
    LianLi PC-V800
    Netzteil:
    Tagan Easycon 480W
    3D Mark 2005:
    7606
    Betriebssystem:
    Windows Xp Home
    Laufwerke:
    LG H20L

    Standard

    so nochmal zum prob... wo soll man denn im rivatuner die temps ablesen können ... bin schon seit einer halben stunde am suchen

    bitte um hilfe !

  9. 6800le probleme !! #8
    Foren-Guru Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    Zitat Zitat von White_Phoenix
    so nochmal zum prob... wo soll man denn im rivatuner die temps ablesen können ... bin schon seit einer halben stunde am suchen

    bitte um hilfe !
    wlkikiv... du hast mein posting gelesen? is 2 posts über dem von dir.


6800le probleme !!

Besucher kamen mit folgenden Begriffen auf die Seite:

gf6800le quadro

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.