7800 gtx mit A8n-Sli deluxe SLI PROBLEM

Diskutiere 7800 gtx mit A8n-Sli deluxe SLI PROBLEM im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Der 91.31 hat zwar ein paar fehler,aber trotzdem muss er die karte erkennen. Bei mir lief er ja auch. Hast du denn den 91.36er mal ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. 7800 gtx mit A8n-Sli deluxe SLI PROBLEM #9
    Volles Mitglied Avatar von ebola

    Mein System
    ebola's Computer Details
    CPU:
    A64 X2 4600+ @standard
    Mainboard:
    Asus A8N32-SLI DELUXE
    Arbeitsspeicher:
    2GB TakeMS @standard
    Festplatte:
    2x Samsung 200GB SATA 2
    Grafikkarte:
    PoV 7900GTX @standard
    Soundkarte:
    Audigy 2 ZS
    Monitor:
    Benq FP 991
    Gehäuse:
    Chieftec Big Tower
    Netzteil:
    BeQuiet P6-Pro 530W
    Betriebssystem:
    XP Prof. x64
    Laufwerke:
    Plextor PX712 SA

    Standard

    Der 91.31 hat zwar ein paar fehler,aber trotzdem muss er die karte erkennen.
    Bei mir lief er ja auch.
    Hast du denn den 91.36er mal getestet?

  2. Standard

    Hallo bwort,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 7800 gtx mit A8n-Sli deluxe SLI PROBLEM #10
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Muss man bei dem Board nicht irgendwas erst im Bios aktivieren? Irgendeine Option gab es da...

  4. 7800 gtx mit A8n-Sli deluxe SLI PROBLEM #11
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Zitat Zitat von sophisticated
    Muss man bei dem Board nicht irgendwas erst im Bios aktivieren? Irgendeine Option gab es da...
    Bei meinem ehemaligen Premium gabs im Bios glaub ich ne Option wo man auf "Dual GPU" oder so umstellen mußte?!

  5. 7800 gtx mit A8n-Sli deluxe SLI PROBLEM #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ja kann man einstellen...hab ich natürlich.

  6. 7800 gtx mit A8n-Sli deluxe SLI PROBLEM #13
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Putz mit DriverCleaner mal dein Windows und entfern alle Überreste von alten Treibern...


7800 gtx mit A8n-Sli deluxe SLI PROBLEM

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.