8800 GTS 512 im SLI keine Punkte ???

Diskutiere 8800 GTS 512 im SLI keine Punkte ??? im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; @Toeddel: Da ist natürlich irgendwas faul, fragt sich jetzt blos was... Können mehrere Dinge sein, das finden wir aber schon noch raus. ;) Beginnen wir ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 20 von 20
 
  1. 8800 GTS 512 im SLI keine Punkte ??? #17
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    @Toeddel: Da ist natürlich irgendwas faul, fragt sich jetzt blos was... Können mehrere Dinge sein, das finden wir aber schon noch raus. ;)

    Beginnen wir mal mit den grundlegenden ;) Hast du die beiden Karten mit der SLI-Brücke verbunden?

  2. Standard

    Hallo Tueddel,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8800 GTS 512 im SLI keine Punkte ??? #18
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    Tueddel's Computer Details
    CPU:
    Phenom II 940 @ 3400 Mhz
    Mainboard:
    ASUS Crosshair II
    Arbeitsspeicher:
    Corsair 2*2GB
    Festplatte:
    4*320GB WD RAID5
    Grafikkarte:
    2 X ExpertVision 8800GT+1GB
    Soundkarte:
    Onboard
    Monitor:
    Benq FPs 92
    Gehäuse:
    BigTower Mesh Serie
    Netzteil:
    Sharcoon 600W
    Betriebssystem:
    WinXP Prof. 32 & 64 Bit, SUSE 10.3
    Laufwerke:
    LG DVD-Brenner

    Standard

    Ja mit der orginalen Brücke von ASUS !
    laut Nvidia Systemsteuerung Sli aktiviert mit Brücke und jeder Steckplatz
    8800GTS 16@16 PCIe !

  4. 8800 GTS 512 im SLI keine Punkte ??? #19
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Wieviele Punkte hast du detailiert mit einer und wieviele mit beiden Karten?

  5. 8800 GTS 512 im SLI keine Punkte ??? #20
    Newbie
    Threadstarter
    Standardavatar

    Mein System
    Tueddel's Computer Details
    CPU:
    Phenom II 940 @ 3400 Mhz
    Mainboard:
    ASUS Crosshair II
    Arbeitsspeicher:
    Corsair 2*2GB
    Festplatte:
    4*320GB WD RAID5
    Grafikkarte:
    2 X ExpertVision 8800GT+1GB
    Soundkarte:
    Onboard
    Monitor:
    Benq FPs 92
    Gehäuse:
    BigTower Mesh Serie
    Netzteil:
    Sharcoon 600W
    Betriebssystem:
    WinXP Prof. 32 & 64 Bit, SUSE 10.3
    Laufwerke:
    LG DVD-Brenner

    Standard

    Momentan kann ich detaliert keine genauen Angaben machen habe weder
    Screenshots da, noch die Werte von 3D06 exportiert nach Exel (bin keine Freund davon, OO Fan)
    aber es waren so von einer 9500 und mit beiden 9550 ca


8800 GTS 512 im SLI keine Punkte ???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.