8800GTS 3DMark06 schwaches Ergebnis.

Diskutiere 8800GTS 3DMark06 schwaches Ergebnis. im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Zitat von usch65 Schau bei GPU-Z z.B. bei dem rot markiertem nach - dort muss das Gleiche wie auf dem Bild zu sehen sein! Mach ...



Thema geschlossen + Neues Thema erstellen
Seite 6 von 10 ErsteErste ... 45678 ... LetzteLetzte
Ergebnis 41 bis 48 von 79
 
  1. 8800GTS 3DMark06 schwaches Ergebnis. #41
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von usch65 Beitrag anzeigen
    Schau bei GPU-Z z.B. bei dem rot markiertem nach - dort muss das Gleiche wie auf dem Bild zu sehen sein!
    Mach am besten auch mal einen Screenshot von deinem GPU-Z!
    Hi Usch.

    Ich weiss leider nicht wie man hier einen Screenshot einfügen kann,
    aber bei mir steht genau das gleiche wie in Deinem Bild.
    ROPs 16 Bus Interface PCI-E 2.0 x16 @ x16

    Gruß Brueti.

  2. Standard

    Hallo Brueti,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 8800GTS 3DMark06 schwaches Ergebnis. #42
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von funkyfunk Beitrag anzeigen
    Interessant wäre wirklich gewesen, wie das genaue Ergebnis vor dem Grafikkartenwechsel war --> genaue Punkte bzw. sogar Framezahlen.
    Bist du dir also sicher, dass es vorher wirklich 4,9k Punkte waren? Der höhere SM3 Score deutet ja sch schon auf eine Verbesserung hin!
    Das genaue Ergenis habe ich leider nicht mehr.
    Kann mich nur erinnen das es auf jeden Fall unter 5000 war.
    Ev. auch 4600 oder 4800. Weiss es nicht mehr.

    Die 7900GT habe ich noch da, baue sie aber deswegen nicht nochmal ein.
    Bin mir sicher die CPU und bremst.

    Gruß Brueti.

  4. 8800GTS 3DMark06 schwaches Ergebnis. #43
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Lächeln

    ROPs 16 Bus Interface PCI-E 2.0 x16 @ x16
    ...
    Dann ist deine Karte auch mit den vollen 16 Lanes angebunden, diese Fehlerquelle kann also weiterhin ausgeschlossen werden...
    Wie schon die ganze Zeit sind wir mit der CPU auf dem richtigen Weg

    Hast du denn in absehbarer Zeit vor nen Komponenten-Update zu machen?

  5. 8800GTS 3DMark06 schwaches Ergebnis. #44
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von TranceMaster Beitrag anzeigen
    Wie schon die ganze Zeit sind wir mit der CPU auf dem richtigen Weg

    Hast du denn in absehbarer Zeit vor nen Komponenten-Update zu machen?
    Ja, und zwar folgendes:
    Asus P5E (X38)
    Core 2 Duo Q9450 (noch nicht lieferbar)
    2 x 1024MB DDR2 (800) Corsair XMS2

    Oder soll ich ein Gigabyte P35-DS4 und den E8400 nehmen?

    Gruß Brueti.

    P.S.
    Wie fügt man ein Screenshot in ein Tread oder Post ein?
    Mit Rechtsklick und Einfügen geht es nicht.

  6. 8800GTS 3DMark06 schwaches Ergebnis. #45
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von TranceMaster Beitrag anzeigen
    ROPs 16 Bus Interface PCI-E 2.0 x16 @ x16
    ...
    Dann ist deine Karte auch mit den vollen 16 Lanes angebunden, diese Fehlerquelle kann also weiterhin ausgeschlossen werden...
    Wie schon die ganze Zeit sind wir mit der CPU auf dem richtigen Weg

    Hast du denn in absehbarer Zeit vor nen Komponenten-Update zu machen?
    Sorry aber das ist Unsinn! GPU-Z liest nur die maximale Geschwindigkeit aus! Regelt er den Modus auf 4x, steht da immer noch 16x... jedenfalls bei 90% aller Boards, also mal wieder nix mit "weiterhin"...

  7. 8800GTS 3DMark06 schwaches Ergebnis. #46
    Forum Stammgast Avatar von funkyfunk

    Standard

    Zitat Zitat von Roland von Gilead Beitrag anzeigen
    Sorry aber das ist Unsinn! GPU-Z liest nur die maximale Geschwindigkeit aus! Regelt er den Modus auf 4x, steht da immer noch 16x... jedenfalls bei 90% aller Boards, also mal wieder nix mit "weiterhin"...
    Das ist ja wohl Quatsch. Wieso sollte sonst hinter "Link Width", noch "Maximal Supported" stehen?
    Im übrigen hab ich schon oft von Leute gelesen, die den PCI-E-1x-Bug haben und dies auch von CPU-Z bestätigt bekommen.
    Einigermaßen aktuelle Boards können die aktuelle Geschwindigkeit mit Sicherheit bestimmen.

    Edit: Ah ok, es geht um GPU-Z, da ist es vielleicht anders, aber dann kann er ja mal CPU-Z nehmen. C und G vewechselt man am morgen schnell mal

  8. 8800GTS 3DMark06 schwaches Ergebnis. #47
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Idee

    Sag mal Roland, du hast wohl ein ernsthaftes Problem oder wie schaut das aus...ich verweise jetzt zum dritten (und letzten) Mal auf die PM, welche ich dir vor nen paar Tagen geschrieben habe...
    Aber anstatt vielleicht mal drauf einzugehen ziehste fröhlich weiter über meine Beiträge her...sorry, aber ich find das armselig...wie kann man nur so ignorant sein

    @ Brueti:
    Beim Mainboard würde ich schon zu Gigabyte raten...die Bretter laufen derzeit enorm gut und ich würde die auch jederzeit weiterempfelen...

    CPU...hm...ich schätze mal das 2008 doch das Jahr der Quad-Cores wird...sind ja einige Games mit Unterstüzung angekündigt...muss man sich eben überlegen in wie weit einem die vier Kerne wichtig sind...ich glaub die Quads kommen so langsam in Fahrt, auch wenn ich bisher immer Vertreter der Dual Cores war...derzeit bin ich mir meiner Tendenz nicht mehr so sicher..
    Aber Richtung Dual Core wäre der E8400 auf jeden Fall die beste Wahl...

  9. 8800GTS 3DMark06 schwaches Ergebnis. #48
    Mitglied
    Threadstarter
    Standardavatar

    Standard

    Zitat Zitat von Roland von Gilead Beitrag anzeigen
    Sorry aber das ist Unsinn!
    Ja dann sag doch endlich was Sinn macht.


8800GTS 3DMark06 schwaches Ergebnis.

Besucher kamen mit folgenden Begriffen auf die Seite:

gtx 660 mlt audiochip

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.