A7N8X-Del. und 6800GT läuft nicht???

Diskutiere A7N8X-Del. und 6800GT läuft nicht??? im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; wenn der fehler in einem anderen rechner auch so auftritt hat die graka nen schlag weg.. garantie würd ich sagen...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. A7N8X-Del. und 6800GT läuft nicht??? #9
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    wenn der fehler in einem anderen rechner auch so auftritt
    hat die graka nen schlag weg..
    garantie würd ich sagen

  2. Standard

    Hallo Steffen1803,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. A7N8X-Del. und 6800GT läuft nicht??? #10
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hatte sie grade in einem Rechner mit fast dem selben Board. Da kam der selbe Fehler und er hat ein 550W NT!

  4. A7N8X-Del. und 6800GT läuft nicht??? #11
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Seltsam ist nur das sie Beim Benchmarktest 3DMark 03 nurmal durchläuft. Und grade da wird sie doch richtig vergewaltigt oder?

  5. A7N8X-Del. und 6800GT läuft nicht??? #12
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    war das eigentlich schon immer so..
    oder lief die graka auch mal ohne probs ?
    stell beim 3dmark03 unter settings mal auf "Loop all selected tests"
    und lass den bench mal mal länger laufen

  6. A7N8X-Del. und 6800GT läuft nicht??? #13
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Habe leider keine registrierte Version und kann daher nichts verstellen.

  7. A7N8X-Del. und 6800GT läuft nicht??? #14
    Tastatur Quäler Avatar von Eclipse

    Standard

    Es kann gut sein, dass gerade der 3DMark die kaputten Einheiten der Karte nicht braucht. Daher fällt der Fehler nicht auf...

    Aber das ist ein klarer Garantiefall.

  8. A7N8X-Del. und 6800GT läuft nicht??? #15
    Senior Mitglied Avatar von paTrick01

    Standard

    Also ich habe auch solche Probleme gehabt mit Radeon 9800 Pro 256 mb ;) in Benchmarks perfekt aber bei spielen das selbe Problem und noch viel schlimmer .... die Karte ist bestimmt deffekt geh sie umtauschen is das beste was du machen kannst !
    Mfg Patrick

  9. A7N8X-Del. und 6800GT läuft nicht??? #16
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Habe den ganzen Rechner jetzt zum Hardware-Dealer meines Vertrauens gegeben und er chekt das Teil jetzt durch. Denke aber auch das es von der Graka kommt da ja vorher alles problemlos lief.


A7N8X-Del. und 6800GT läuft nicht???

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.