Agp Standard Treiber geht nicht!

Diskutiere Agp Standard Treiber geht nicht! im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Hi, jaja heute ist mal wieder son Tag...von einem Problem zum anderen.... Folgendes: Board: K7S5A (Treiber) Graka: Ati Radeon 9250SE (Treiber ist der standard Catalyst) ...



 
  1. Agp Standard Treiber geht nicht! #1
    Hardware - Kenner Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Böse Agp Standard Treiber geht nicht!

    Hi,

    jaja heute ist mal wieder son Tag...von einem Problem zum anderen....

    Folgendes:
    Board: K7S5A (Treiber)
    Graka: Ati Radeon 9250SE (Treiber ist der standard Catalyst)

    Problem:
    Wenn ich den Agp Treiber für das Board installiere, funktioniert das tadellos. Darauf starte ich den Rechner neu und will nun, da ich den Agp Treiber installiert habe, den Grafiktreiber für die Radeon also den Catalyst installieren. Dabei bekomme ich die Fehlermeldung "Srandard VGA Treiber installieren".
    Nun wie oben beschriebn ist dieser bereits installiert, wenn ich die Treiberinstallation erneut starte wird auch angezeigt, dass ich den Agp Treiber nur deinstallieren kann.
    Allerdings sagt der Gerätemanager, dass noch kein VGA Treiber instaliert ist.
    Nun öffnet sich auch immer der Windows Installationsassistent, der von mir den VGA Treiber möchte. Diesen kann ich ihm ja nur leider nicht geben, weil der ja keine setup.exe Dateien schluckt.

    So wer denkt ich habe das ganze 1mal gemacht mit kompletten deinstallieren, der irrt, ich bin bereits in der 10. Runde.

    mfg
    Lucky

  2. Standard

    Hallo Lucky,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Agp Standard Treiber geht nicht! #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Schonmal den ATi-Treiber entpackt und ihm die .inf zu schlucken gegeben?

  4. Agp Standard Treiber geht nicht! #3
    Hardware - Kenner
    Threadstarter
    Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    hmm die setup.exe an sich kann ich nicht entpacken

    vielleicht eine von den anderen Dateien?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Agp Standard Treiber geht nicht!-treiber.jpg  

  5. Agp Standard Treiber geht nicht! #4
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    ....dann probiere se mal mit dieser Catalyst Version...

  6. Agp Standard Treiber geht nicht! #5
    Hardware - Kenner
    Threadstarter
    Avatar von Lucky

    Mein System
    Lucky's Computer Details
    CPU:
    AMD Athlon XP M 2800+ @2,5Ghz real
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    2*512MB MDT @200Mhz
    Festplatte:
    910GB (1*500GB Samsung S-AtaII, 1*250GB Maxtor Sata, 1*160GB Maxtor ATA)
    Grafikkarte:
    Gainward 6800LE mit 16p/6v
    Soundkarte:
    Onboard Soundstorm Chip
    Monitor:
    Dell 21" + NEC 22"@1600*1200 mit 85hz
    Gehäuse:
    Big-Blacktower mit Soundmod (*alles verändert hab*)
    Netzteil:
    Enermax Liberty 500Watt
    3D Mark 2005:
    4000
    Betriebssystem:
    Win XP Pro
    Laufwerke:
    CD-Brenner 52x, NEC 16x DL-DVD Brenner

    Standard

    Vielen Dank! Dieser Treiber funktioniert im Gegensatz zu allen anderen tatsächlich ohne murren ;)


Agp Standard Treiber geht nicht!

Besucher kamen mit folgenden Begriffen auf die Seite:

agp standardtreiber

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.