Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03

Diskutiere Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Also mit deiner Graka sollten beim 05er schon um die 4000 points dran stehen. Ansonsten kenn ich mich mit dem freischalten nicht aus....



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 21
 
  1. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #9
    Volles Mitglied Avatar von DjEimo

    Standard

    Also mit deiner Graka sollten beim 05er schon um die 4000 points dran stehen. Ansonsten kenn ich mich mit dem freischalten nicht aus.

  2. Standard

    Hallo JaY^JaY,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #10
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    jeweils 1k drauf und es wär gut, jetzt :a0501:

  4. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #11
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Silent Sam
    Woran könnte es liegen???

    MfG

  5. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #12
    Forum Stammgast Avatar von Paffi

    Mein System
    Paffi's Computer Details
    CPU:
    AMD Opteron 146 @ 3100 @ 1,6 Volt ohne IHS @ Wakü
    Mainboard:
    DFI nF4 SLI-DR @ Wakü
    Arbeitsspeicher:
    2 x 512 MB Corsair TCCD
    Festplatte:
    2 x 160 7k250 Hitachi @ Raid 0
    Grafikkarte:
    XFX 7800 GT Extreme
    Soundkarte:
    Creative Soundblaster Audigy 2 ZS
    Monitor:
    Natürlich CRT: Scott 19"
    Gehäuse:
    CS-601 ALU mit einige Mods
    Netzteil:
    Antec Truecontrol 550 Watt
    3D Mark 2005:
    8289
    Betriebssystem:
    Windows XP SP1
    Laufwerke:
    LG Electronics GSA-4167B (DVD-RAM)

    Standard

    Zitat Zitat von Silent_Sam
    schalt mal im RivaTuner das Hardwaremonitoring an und starte nen Bench. Es ist häufig der Fall, dass sich die Karten einfach runtertakten bla bla...
    :a040: nun teste das schon!!!! Dauert doch net lang. Ansonsten kann es eigentlich nur driver/windows-prob sein.

  6. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #13
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Habs getestet Takt bleibt konstant. Jetzt ist ein anderes Problem enstanden. Sobald ich ich die Pipelines freischalte und Benchmark starte freezt er nach dem 2. Spieltest, egal ob standart takt oder erhöht. Wenn ich alles auf standart mache 8x4 takt auch, dann ist alles einwandfrei und bekomme 6753 punkte im 03er, sobald ich NUR die Pipelines freischalte freezt er beim benchen.

    Vorher ging es doch, wieso jetzt nichT???

    mfg

    Ich bin am verzweifeln

  7. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #14
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das ist für die Pipelines nicht ungewöhnlich! Fast alle aufgeschalteten Karten laufen erst fehlerfrei, bis sich die "schlechten" Pipelines dann ganz verabschieden! Die werden ja meist nicht ohne Grund deaktiviert... :c01115:

  8. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #15
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Ich könnte HEULEN :headbange :headbange :headbange
    So ein SCHEISS 300 Euro fürn ***** gezahlt : : :

    Wieso funktionieren die vorher denn? Wie kommt es zustande, dass die ganz kaputt gehen die Pipelines??

    mfg

  9. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #16
    Hardware - Junkie Avatar von MightyDuck

    Standard

    Auch das Ergebnis bevor, deine Pipes nicht mehr gingen mit den 8080 Punkten geht aus meiner Sicht in Ordnung!
    Dein restliches System ist aus heutiger Sicht auch schon nicht mehr ganz das neueste.


Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.