Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03

Diskutiere Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Zitat von MightyDuck Auch das Ergebnis bevor, deine Pipes nicht mehr gingen mit den 8080 Punkten geht aus meiner Sicht in Ordnung! Dein restliches System ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 3 ErsteErste 123
Ergebnis 17 bis 21 von 21
 
  1. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #17
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Zitat Zitat von MightyDuck
    Auch das Ergebnis bevor, deine Pipes nicht mehr gingen mit den 8080 Punkten geht aus meiner Sicht in Ordnung!
    Dein restliches System ist aus heutiger Sicht auch schon nicht mehr ganz das neueste.
    Nicht das neuste?????? Vielleicht der RAM, aber alles andere ist mehr als GENUG!!! Das mit den Pipes verstehe ich nicht, denn es hängt sich immerwieder an GENAU der gleichen Stelle auf.

    mfg :headbange :headbange

  2. Standard

    Hallo JaY^JaY,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #18
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Ich habe mal runtergetaktet, am Takt liegt es nicht. Ich habe mal versucht jeweils nur 1 Pipelein freizuschalten, sobald ich eine Freischalte erscheinen die Artefakte, kann das sein, dass gleich ALLE PIPES den Geist aufgeben, außer die standart?????

    mfg

  4. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #19
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    ES GEHT ALLES WIEDER 10158 PUNKTE im 03 3DMARK!!!!!

    mfg

  5. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #20
    Hardware - Junkie Avatar von MightyDuck

    Standard

    Bis zum nächsten mal!
    Deine Karte macht das nicht lange mit!

  6. Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03 #21
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von JaY^JaY

    Standard

    Zitat Zitat von MightyDuck
    Bis zum nächsten mal!
    Deine Karte macht das nicht lange mit!
    :c01115: :a0501: :a04533: :a02033:

    Also habe herausgefunden, dass die ersten Pipes fehler machen (bit00), wenn ich die deaktiviere kommen keine Bildfehler mehr (12x6) jetzt bekomm ich 9300 3DMark 03. Aber wenn ich abends spielen will und ein Spiel starte geht der Monitor einfach auf Standby, dann muss ich den PC ausschalten und neu anmachen. Könnte es am NT liegen? Daten, siehe Signatur. Vom NT die Daten:

    400 ATX NO-NAME die Spannungen sind im Anhang zu sehen. Ich bitte um RAT. Würde ein 550 WATT Netzteil reichen? Irgendein NO-NAME zeugs?

    mfg
    Angehängte Grafiken Angehängte Grafiken  


Albatron 6800 Le @ 16x6 ohne Bildfehler nur 7600 Punkte 3Dmark 03

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.