aquamark3 fehlermeldung

Diskutiere aquamark3 fehlermeldung im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; http://img335.imageshack.us/my.php?i...afehler8yf.jpg kennt jemand von euch diese meldung bei aquamark? und hat es jemand von euch das problem geloest? es laeuft bei mir durch, aber dann ...



 
  1. aquamark3 fehlermeldung #1
    Hardware - Kenner Avatar von wtman2k

    Standard aquamark3 fehlermeldung

    http://img335.imageshack.us/my.php?i...afehler8yf.jpg

    kennt jemand von euch diese meldung bei aquamark? und hat es jemand von euch das problem geloest? es laeuft bei mir durch, aber dann zeigte es diese fehlermeldung an.

  2. Standard

    Hallo wtman2k,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. aquamark3 fehlermeldung #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich kenne die meldung nicht, aber das liest sich so als ob das ein speicherprob ist
    deine kiste ist doch bestimmt gnadenlos übertaktet..
    schon mal @standard probiert ? andere treiber ?

  4. aquamark3 fehlermeldung #3
    Hardware - Kenner
    Threadstarter
    Avatar von wtman2k

    Standard

    ist nicht wegen oc, auch nicht wegen os,oder wegen treiber, hab schon alle kombinationen ausprobiert, auch @ stock. nichts geht, benchverlauf laeuft super, aber dann so ein abbruch nach grossen explosion.

    glaube, die karte mag aquabench nicht. mist.

    trotzdem danke dir! =o)

  5. aquamark3 fehlermeldung #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    ich hol mal den thread nach oben weil..
    meine frisch eingetrudelte gto2 bringt genau die gleiche fehlermeldung
    können das andere gto2 besitzer auch mal checken... wäre nett


aquamark3 fehlermeldung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.