ASUS 8460 Geforce 4 4600 TI defekt??

Diskutiere ASUS 8460 Geforce 4 4600 TI defekt?? im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; @Hombre Wie schauts aus?? Schon irgendwelche Vortschritte? :8...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 14 von 14
 
  1. ASUS 8460 Geforce 4 4600 TI defekt?? #9
    Hardware - Junkie Standardavatar

    Standard

    @Hombre

    Wie schauts aus??

    Schon irgendwelche Vortschritte?

    :8

  2. Standard

    Hallo Hombre,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ASUS 8460 Geforce 4 4600 TI defekt?? #10
    Computer Doktor Avatar von michl

    Mein System
    michl's Computer Details
    CPU:
    C2D 6750@3,2Ghz
    Mainboard:
    ASUS P5N-D
    Arbeitsspeicher:
    4 x 1024 Samsung PC 800
    Festplatte:
    320 GB Samsung
    Grafikkarte:
    Point of View 570 GTX
    Soundkarte:
    Audigy x-Fi
    Monitor:
    Samsung LED 23"
    Gehäuse:
    Sharkoon
    Netzteil:
    B-Quiet 500 W
    3D Mark 2005:
    k.a
    Betriebssystem:
    VISTA Ultimate 64- bit
    Laufwerke:
    LG DVD Brenner
    Sonstiges:
    WAKÜ Inovatec

    Standard

    Versuche mal den AMD AGP Patch zu installieren. Solltest du unter www.wintotal.de finden. Bringts nix schads nix.

    Gruß michl

  4. ASUS 8460 Geforce 4 4600 TI defekt?? #11
    Senior Mitglied Standardavatar

    Standard

    Hab in jeglichen Tests (z.B bei TecChannel) der V8460 gelesen, das ein passives Bauteil nicht richtig funzt (keine Ahnung, was die damit meinen), der Fehler bei den neuereren Karten behoben wurde. See this:
    http://www.tecchannel.de/hardware/907/8.html
    Im TecChannel Heft steht noch das mit dem passiven Bauelement.
    Anscheinend ist das bei dir der Fall und keine Spannungsprobs.
    Probier mal das mit deinem Händler zu klären, wenn sich ASUS nicht meldet.

    If today was perfect there would be no need for tomorrow.

  5. ASUS 8460 Geforce 4 4600 TI defekt?? #12
    Hardware Freak Avatar von VooDoo78

    Standard

    also ich weiss ja nich wieviel agp takt die geforce 4 aushält. bei 148 fsb is doch das schon n gutes stück mehr als bei 133MHZ. der teiler is doch 1/2 also 74mhz agp, keine ahnung wieviel da geht.

  6. ASUS 8460 Geforce 4 4600 TI defekt?? #13
    Foren-Guru
    Threadstarter
    Avatar von Hombre

    Standard

    Ok Leute,
    sämtliche Versuche halfen leider nix,
    Karte hatte nähmlich einen knacks, das schliesse ich daraus, weil ich sie umgetauscht habe, und siehe da, alle Probleme weg ohne meine Konfiguratin zu andern!!!
    Das Teil läuft sogar stabil auf 325/740!!!!
    Benchmarkergebnisse 2001SE :11589 Pkte!!
    So nun bin ich zu frieden und ganz nach dem Motte jetzt:Never touch a running System!!!

    Der Hombre :1 :af

  7. ASUS 8460 Geforce 4 4600 TI defekt?? #14
    Hardware - Junkie Standardavatar

    Standard

    Na wunderbar!

    Dann viel Spaß mit der Karte...

    :bj


ASUS 8460 Geforce 4 4600 TI defekt??

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.