Asus V7700

Diskutiere Asus V7700 im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Moin, hat jemand von euch mal probiert, beim Smart Doctor "enable dynamic graphic cooling" zu aktivieren und dann mal ein paar Minuten zu warten. Bei ...



 
  1. Asus V7700 #1
    Senior Mitglied Standardavatar

    Standard

    Moin,

    hat jemand von euch mal probiert, beim Smart Doctor "enable dynamic graphic cooling" zu aktivieren und dann mal ein paar Minuten zu warten. Bei mir fangen dann auf einmal ein paar Pixel an zu blinken, immer stärker, bis dann plötzlich der ganze Bildschirm herumflackert. Bis auf die Maus läßt sich nix mehr machen. Was könnte das sein. Es liegt an der Graka selbst, denn in anderen PCs hab ich das glecihe Prob.

  2. Standard

    Hallo Dr Freeman,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus V7700 #2
    Besucher Standardavatar

    Standard

    Hallo ich habe die Gleiche Karte und habe mit der einstellung keine Probleme.

  4. Asus V7700 #3
    Fortgeschrittenes Mitglied Standardavatar

    Standard

    Hallo!
    Wieviel Performance kostet mich das denn, wenn ständig dieses Tool im Hintergrund läuft? Irgendwelche Probs beim Zocken oder so was? System: Athlon TB 800, 256 MB, V7700 GTS2, Epox 8KTA2
    THX !!!!! Tobias

  5. Asus V7700 #4
    Newbie Standardavatar

    Standard

    Hallo Dr Freeman ich hab die Gleiche Karte und hab die Probleme leider nicht.Versuch mal smartdoc von www.asus.com neu herunderzuladen.Wen das nicht hilft schau mal was für ein Netzteil du hast unter 250 dann ist das ein kleines problem ab 300 geht es schon besser.

  6. Asus V7700 #5
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    ich habs schon mal nweu runtergeladen - umsonst :-(
    Netzteil ist 300W, sogar "AMD recommended". Daran liegt's glaub ich nicht. Falls ihr euch jetzt fragt, warum ich nicht mal zu meinem Händler gehe, nun der ist mitlerweile pleite... und bei Asus anrufen, das kennen wir ja...

  7. Asus V7700 #6
    Besucher Standardavatar

    Standard

    Hi ho!
    Kann es sein, daß ASUS hardwareseitig nicht alle Versionen der V7700 mit dem für den Betrieb des SmartDoctor´s notwendigen Chip´s ausgestattet hat?

    Habe meinem Schatzi Ihre V7700 aus dem neuen Aldi-PC gegen meine ProphetII MX und ´nem dicken Schmatzer abgeluxt :-) !

    Habe mir dann von Asus sowohl Treiber als auch das Tool SmartDoctor runtergezogen. Bei dem Versuch den SD zu installieren gibt es ne Fehlermeldung ...

    ??

    Vielen Dank im voraus

    Kruemel

  8. Asus V7700 #7
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Du hast es bereits gesagt, dann kommt der Fehler schon bei der Installation. Den hatte ich auch schon. Dann hab ich ein paar mal neu gestartet und dann irgendwann ging es. Es gibt laut Handbuch auch Versionen ohne den "SmartDoctor"-Chip auf der Karte. Ohne den geht garnix. Wenn ich dieses Enable dynamic... einschalte, kühlt sich die Karte auch wirklich ab (so von 53° auf 45° oder so) aber dann kackt er mir ab.

  9. Asus V7700 #8
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Habe mein Problem eeeeeeeeendlich gelöst. Die VioCore auf dem Mainboard war auf default (3,56V). Das war dann wohl etwas zu viel. Ich habs runter auf 3,35 gestellt, und siehe da - es funktioniert - juhuuuuu...


Asus V7700

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.