Asus V8440 Ti

Diskutiere Asus V8440 Ti im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Hallo, habe eine Asus V8440 Ti 128 MB, hatte den Detornator 40.71 installiert und die Karte lief auch. Nur viel mir auf das in den ...



 
  1. Asus V8440 Ti #1
    Newbie Standardavatar

    Standard

    Hallo,

    habe eine Asus V8440 Ti 128 MB, hatte den Detornator 40.71 installiert und die Karte lief auch. Nur viel mir auf das in den Einstellungen plötzlich nur noch 64 MB stehen und nicht wie es sollte 128 MB. Ich habe den Treiber deinstalliert und versucht die Orginal-Treiber von Asus/Nvidia von der CD zu installieren. Bei 10 versuchen hat er den Treiber einmal angenommen und zeigte mir auch meine Karte mit 128MB an. Beim nächsten Hochfahren war die Karte wieder verschwunden und im Hardware-Manager stand die karte mit einem Ausrufezeichen versehen. Die Treiber lassen sich nicht installieren "Fehler-Code 10" Hardware konnte nicht installiert werden.
    Mein System ist ein P4 2,4 N, Asus P4533E, 512 DDRAM usw., WinXP Pro
    Kann mir jemand einen guten Rat geben, was ich da versuchen kann.
    Danke

    MfG

  2. Standard

    Hallo kleiner65,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus V8440 Ti #2
    Guest
    Besucher Standardavatar

    Standard

    Nimm den Treiber 40.72 !

    Habe den auch und der zeigt meine Asus auch mit 128 MB an !

    Habe gleiche graKa wie du ! :2

  4. Asus V8440 Ti #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hi,

    hattest du das gleiche Problem mit der Graka ???
    Habe den 40.72 installiert, funktioniert auch, aber leider in der Anzeige nur 64 MB. ich versteh das nicht. Aber danke für den Tip.

  5. Asus V8440 Ti #4
    Senior Mitglied Avatar von Heretic

    Mein System
    Heretic's Computer Details
    CPU:
    Intel Core2Duo 7200 (2x2,0GHz)
    Mainboard:
    Asus (Calistoga i945 GM)
    Arbeitsspeicher:
    2 x 2048MB Corsair DDRII 667MHz
    Festplatte:
    500 GB Samsung (System SATAII), 160 GB Seagate (Backup SATA), 750 GB Western Digital (Storage SATA)
    Grafikkarte:
    nVidia GeForce Go 7700 (512MB)
    Soundkarte:
    Intel HD
    Monitor:
    Dell 2005FPW 20'' TFT Widescreen
    Gehäuse:
    ASUS G1
    Betriebssystem:
    Windows Vista SP1
    Laufwerke:
    Matshita DVD-RAM

    Standard

    hi kleiner,

    im bios kannst du irgendwo den speicher für grakas festsetzten...der wird bei dir wahrscheinlich bei 64mb sein... :8

  6. Asus V8440 Ti #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Hi,

    danke für deinen Vorschlag, aber soweit ich weiss, hat das nichts mit der eigentlichen MB-Größe der Graka zu tun, sondern mit dem zu verfügung gestellten Arbeitsspeicher des Rechners.
    Hat vielleicht noch jemand einen guten Vorschlag den ich ausprobieren kann. Habe jetzt den Detornator 40.72 aufgespielt, habe auch den neuen 41.09 getestet. Beide habe ich installiert bekommen, aber in der Anzeige der Graka stehen immer noch 64MB.


Asus V8440 Ti

Besucher kamen mit folgenden Begriffen auf die Seite:

Asus P4533E TReiber

P4533E TReiber

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.