das ati ccc will sich nicht zeigen ...

Diskutiere das ati ccc will sich nicht zeigen ... im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; es läuft die cli.exe ausm autostart die neue geht immer nur kurz auf wenn ich die ausm autostart schmeisse, passiert auch nix.. fremdsoftware auszuschließen ? ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 9 bis 16 von 23
 
  1. das ati ccc will sich nicht zeigen ... #9
    Mouse - Schieber
    Threadstarter
    Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    es läuft die cli.exe ausm autostart
    die neue geht immer nur kurz auf
    wenn ich die ausm autostart schmeisse, passiert auch nix..
    fremdsoftware auszuschließen ? mach ich später mal

    ne ältere ?
    woher denn ?

  2. Standard

    Hallo nice,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. das ati ccc will sich nicht zeigen ... #10
    Hardware - Kenner Standardavatar

    Standard

    Also ich verbiele der cli.exe grundsätzlich den Zutritt zum Netz und bei mir läuft sie trotzdem.
    Was passiert denn wenn du speziell in den Bildschirmeigenschaften auf erweitert und dann Controlcenter klickst? Bei mir musste das mal eine zeitlang sein, und immer erst beim zweiten Klick kam es dann

  4. das ati ccc will sich nicht zeigen ... #11
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Zitat Zitat von nice
    die 2.0 schon, sollte ja reichen ...
    Hatte auch das Problem...
    Lösung: Windows update und ALLE Hotfixes von .net installieren; eventuell wird nach dem ersten Update noch ein weiteres angeboten.
    mfg
    Gipse

  5. das ati ccc will sich nicht zeigen ... #12
    Volles Mitglied Avatar von NoWonder

    Mein System
    NoWonder's Computer Details
    CPU:
    AMD Turion 64 X2 TL-60
    Arbeitsspeicher:
    2x 1024 MB
    Festplatte:
    2,5" Hitachi 160GB intern
    Grafikkarte:
    ATI Mobility Radeon HD 2600
    Soundkarte:
    Realtek High Definition
    Gehäuse:
    Asus X53Ka
    3D Mark 2005:
    5613
    Betriebssystem:
    Microsoft Windows Vista Home Premium; Ubuntu Linux
    Laufwerke:
    Matshita DVD-RAM
    Sonstiges:
    Webcam, Bluetooth

    Standard

    hm, also ich persönlich halte ja von den ganzen ms-updates nichts. und ich aknn mir auch beim besten willen nicht vorstelln dass es daran liegt. ich denke alles was man braucht is des service-pack 2 und ansonsten halt noch des .net 2.0...
    mehr darf es fürs ccc sicher net brauchen!

    @ nice: ältere ati-treiber-versionen findest du hier!

  6. das ati ccc will sich nicht zeigen ... #13
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Zitat Zitat von NoWonder
    hm, also ich persönlich halte ja von den ganzen ms-updates nichts. und ich aknn mir auch beim besten willen nicht vorstelln dass es daran liegt. ich denke alles was man braucht is des service-pack 2 und ansonsten halt noch des .net 2.0...
    mehr darf es fürs ccc sicher net brauchen!
    Du brauchst es ja nicht zu glauben... Aber es wird auf jeden Fall funktionieren.
    mfg
    Gipse

  7. das ati ccc will sich nicht zeigen ... #14
    Mouse - Schieber
    Threadstarter
    Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    Zitat Zitat von Gipse
    Du brauchst es ja nicht zu glauben... Aber es wird auf jeden Fall funktionieren.
    mfg
    Gipse
    leider nicht ;)

  8. das ati ccc will sich nicht zeigen ... #15
    Foren-Guru Avatar von Gipse

    Mein System
    Gipse's Computer Details
    CPU:
    AMD x2 3800+ @ 2700MHz (Wakü)
    Mainboard:
    DFI Lanparty Ultra-D nF4
    Arbeitsspeicher:
    2048MB Samsung UCCC @ 245MHz
    Festplatte:
    2 x Seagate Barracuda 7200.10 250GB 16MB SATA II Raid0
    Grafikkarte:
    Nvidia 7950 GX2
    Soundkarte:
    Creative Sound Blaster X-Fi XtremeMusic
    Monitor:
    Daewoo 19" CRT
    Gehäuse:
    Chieftec Big Mesh
    Netzteil:
    be quiet! StraightPower 600W
    3D Mark 2005:
    ???
    Betriebssystem:
    XP Pro SP2, Vista Business, Ubuntu 7.04

    Standard

    Alles so gemacht, wie von mir beschrieben? Alle updates von .net (auch mal manuelles update versucht)? Habe die gleiche Frage in einem anderen Forum gestellt und habe diese Antwort erhalten. Du wärst der Erste, bei dem es auf diesem Wege nicht funktioniert hat...
    mfg
    Gipse

  9. das ati ccc will sich nicht zeigen ... #16
    Mouse - Schieber
    Threadstarter
    Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    ich mach immer benutzerdefinierte updates und hab echt alles drauf


das ati ccc will sich nicht zeigen ...

Besucher kamen mit folgenden Begriffen auf die Seite:

ccc kann nicht gestartet werden

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.