das ati ccc will sich nicht zeigen ...

Diskutiere das ati ccc will sich nicht zeigen ... im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; ich wollt jetzt seit jahren mal wieder auf ati umsteigen .. umgebaut ... treiber uminstallieren (und ja, mit drivercleaner) ... nun ja ... das ccc ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 23
 
  1. das ati ccc will sich nicht zeigen ... #1
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard das ati ccc will sich nicht zeigen ...

    ich wollt jetzt seit jahren mal wieder auf ati umsteigen ..
    umgebaut ... treiber uminstallieren (und ja, mit drivercleaner) ...
    nun ja ... das ccc mag nicht, der rest scheint zu gehen

  2. Standard

    Hallo nice,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. das ati ccc will sich nicht zeigen ... #2
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    .net drauf?

  4. das ati ccc will sich nicht zeigen ... #3
    Mouse - Schieber
    Threadstarter
    Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    die 2.0 schon, sollte ja reichen ...
    gibt ja auch keine fehlermeldung, wie bei fehlendem .net
    es passiert eben überhaupt nix ..

  5. das ati ccc will sich nicht zeigen ... #4
    Volles Mitglied Avatar von NoWonder

    Mein System
    NoWonder's Computer Details
    CPU:
    AMD Turion 64 X2 TL-60
    Arbeitsspeicher:
    2x 1024 MB
    Festplatte:
    2,5" Hitachi 160GB intern
    Grafikkarte:
    ATI Mobility Radeon HD 2600
    Soundkarte:
    Realtek High Definition
    Gehäuse:
    Asus X53Ka
    3D Mark 2005:
    5613
    Betriebssystem:
    Microsoft Windows Vista Home Premium; Ubuntu Linux
    Laufwerke:
    Matshita DVD-RAM
    Sonstiges:
    Webcam, Bluetooth

    Standard

    soll heißen du kannst dein ccc einfach nicht starten? des hatte ich auch shcon zwei mal! beim ersten mal wars nach nem neustart wieder weg und beim zweiten-mal war ich kurz vorher auf zone-alarm umgestiegen und der hatte den prozess cli.exe blockiert aufs netz zuzugreifen. deshalb hat anscheinend auch das ccc nicht gestartet, denn als ich den zugriff manuell wieder erlaubt habe konnte ich auch wieder ganz normal das ccc starten! also schau doch mal, evtl liegts an deiner firewall!

  6. das ati ccc will sich nicht zeigen ... #5
    Mouse - Schieber
    Threadstarter
    Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    ich hab derzeit tollerweise nich mal ne firewall...
    und ein neustart bringt nix, leider

  7. das ati ccc will sich nicht zeigen ... #6
    Hardware - Experte Avatar von Ownly

    Mein System
    Ownly's Computer Details
    CPU:
    Intel C2D E6300 @2,8Ghz @WaKü
    Mainboard:
    Gigabyte P35-DS3 @1600Mhz @ WaKü
    Arbeitsspeicher:
    3072Mb OCZ XTC Gold 800er @ 800Mhz
    Festplatte:
    2x 160Gb Samsung, 2x 500Gb Western Digital
    Grafikkarte:
    Zotac 9600GT @ 775Mhz @ WaKü
    Soundkarte:
    Realtek onboard
    Monitor:
    24" Acer X243WD
    Gehäuse:
    Cooler Master Centurion 5 @WaKü
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    XP Professional
    Laufwerke:
    Samsung
    Sonstiges:
    Eheim 1048,360 Radi, Nexxos 3x, LüSt, HD's entkoppelt

    Standard

    heizlüfter gegen nvidia karte austauschen ;)

  8. das ati ccc will sich nicht zeigen ... #7
    Mouse - Schieber
    Threadstarter
    Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    sicher ... sicher ..

  9. das ati ccc will sich nicht zeigen ... #8
    Volles Mitglied Avatar von NoWonder

    Mein System
    NoWonder's Computer Details
    CPU:
    AMD Turion 64 X2 TL-60
    Arbeitsspeicher:
    2x 1024 MB
    Festplatte:
    2,5" Hitachi 160GB intern
    Grafikkarte:
    ATI Mobility Radeon HD 2600
    Soundkarte:
    Realtek High Definition
    Gehäuse:
    Asus X53Ka
    3D Mark 2005:
    5613
    Betriebssystem:
    Microsoft Windows Vista Home Premium; Ubuntu Linux
    Laufwerke:
    Matshita DVD-RAM
    Sonstiges:
    Webcam, Bluetooth

    Standard

    läuft denn der prozess cli.exe im task-manager? wenn nicht würde ich mal versuchen alles andren programme zu schließen/deaktivieren (virusprogramme, etc)...
    probiers mal aus.
    funktioniert eigetnlich das ccc eines älteren treiber (z.b. 6.5)???


das ati ccc will sich nicht zeigen ...

Besucher kamen mit folgenden Begriffen auf die Seite:

ccc kann nicht gestartet werden

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.