Bild zittert im SLI Betrieb

Diskutiere Bild zittert im SLI Betrieb im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Hi Leute, also ich hab ein Problem was mir erst heute aufgefallen ist obwohl ich den Rechner schon seit 3 Wochen habe... Wenn ich SLI ...



 
  1. Bild zittert im SLI Betrieb #1
    Newbie Standardavatar

    Standard Bild zittert im SLI Betrieb

    Hi Leute,
    also ich hab ein Problem was mir erst heute aufgefallen ist obwohl ich den Rechner schon seit 3 Wochen habe...

    Wenn ich SLI aktiviere zittert das Bild leicht... Ich weiß nicht wie ich es anders erklären soll... Es ist mir erst bei World of Warcraft aufgefallen...

    Weiß jemand an was das liegen könnte? Ich habe die neusten Forceware Treiber installiert...

    Danke im voraus!!!!!!!!!

  2. Standard

    Hallo aw232,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bild zittert im SLI Betrieb #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Moin,

    welche Karten und welches Board denn?

  4. Bild zittert im SLI Betrieb #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also es sind zwei 6800 ultra karten mit jeweils 256 mb.

    und ich hab das Asus A8N-SLI Deluxe Motherboard


Bild zittert im SLI Betrieb

Besucher kamen mit folgenden Begriffen auf die Seite:

sli zittert

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.