DVI Übertragungsfehler?

Diskutiere DVI Übertragungsfehler? im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Enermax son Silent ding ??? Was soll denn das sein ?! Les einfach mal die Spannungen mit Everest aus... Findest Du unter Computer->Sensoren! Am besten ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 10 von 10
 
  1. DVI Übertragungsfehler? #9
    Senior Mitglied Avatar von Starfighter2020

    Mein System
    Starfighter2020's Computer Details
    CPU:
    Intel Pentium SU 4100
    Mainboard:
    Acer
    Arbeitsspeicher:
    4 GB DDR 3
    Festplatte:
    500 GB
    Grafikkarte:
    ATI Radeon HD 4330 Mobile
    Soundkarte:
    On Board (5.1)
    Monitor:
    Samsung SyncMaster 913N
    Gehäuse:
    Laptop ^^
    Netzteil:
    BE Quiet! Dark Power Pro
    3D Mark 2005:
    kA
    Betriebssystem:
    Windows 7 Professional
    Laufwerke:
    DVD Laufwerk
    Sonstiges:
    ...

    Standard

    Enermax son Silent ding ???

    Was soll denn das sein ?! Les einfach mal die Spannungen mit Everest aus...
    Findest Du unter Computer->Sensoren! Am besten mal einen Screen reinstellen...

  2. Standard

    Hallo Vistux,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DVI Übertragungsfehler? #10
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Habe glaube ich fast das selbe Problem, habs hier auch schonmal gepostet.

    Der Fehler ist bei mir auch ganz oben links in der Ecke bei meinem 2232 BW.
    Es handelt sich um 6 grüne Pixel und ich glaube 7 schwarze.

    Hab das jetzt schon ne Weile und habe herausgefunden, dass es bei mir nur aufm Desktop in Windows auftritt, sobald ich ne Anwendung starte oder z.B. den Arbeitsplatz im Fullscreen öffne sind die Dinger weg.

    UND das Beste wenn ich umswitche in den gast Acc sind die Dinger auch aufn Desktop weg und lassen sich im gast Account bzw. in nem anderen Acc net mehr blicken.

    Ich hab keine Ahnung was das ist, vorallem das sie mal da sind und mal nicht ... sobald ich z.b. auf herunterfahren drücke erscheint ja kurz nochmal der Desktophintergrund und genau in diesem Moment, mann siehts richtig wie die fehlerhaften Pixel ins normale umswitchen.

    Mich hats nur am Anfang gestört und da ich die wenigste Zeit am PC mit betrachten des Desktophintergrundes verbringe ists mir eigentlich auch egal.

    Die Frage wieso,weshalb,warum bleibt aber immernoch ...

    MFG


DVI Übertragungsfehler?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.