Geforce 8800GTS defekt? -> kein Bild

Diskutiere Geforce 8800GTS defekt? -> kein Bild im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; ich hab auch nicht vom prozesser gesprochen sondern von den festplatten. mein plan ist ein neues board (965er chip), nen neuen prozessor (core 2 duo) ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 13 von 13
 
  1. Geforce 8800GTS defekt? -> kein Bild #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich hab auch nicht vom prozesser gesprochen sondern von den festplatten.
    mein plan ist ein neues board (965er chip), nen neuen prozessor (core 2 duo) und neues ram (ddr2) zu kaufen. und die frage:
    kann ich das bestehende raid 0 der festplatten einfach übernehmen, d.h. schließe ich die festplatten einfach am neuen board an und es werden alle partitionen so wie bisher erkannt?

    ach ja, das board gibt es leider nicht mehr neu zu kaufen

    Gruß
    astrag2000

  2. Standard

    Hallo astrag2000,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Geforce 8800GTS defekt? -> kein Bild #10
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Wenn der gleiche RAID-Controller auf dem neuem Board ist, _könnte_ es gehen... muss aber nicht.

  4. Geforce 8800GTS defekt? -> kein Bild #11
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Welche graka wurde denn zum vergleich eingebaut?? ich würde trotzdem ein anderes Nt testen.

  5. Geforce 8800GTS defekt? -> kein Bild #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ne X800 kam zum vergleich rein.
    ich werd nochmal meine alte 6600gt reintun, wenn ich zuhause sein werde.
    aber viel hoffnung hab ich nicht.

    der gleiche raid-chip wird wohl kaum drauf sein.
    der aktuelle gehört zu meinem KT890 via chipsatz, und der neue wird entweder zum 965 chipsatz von intel gehören oder von silicon image oder so sein.
    naja, ich lass mich überraschen, teile sind schon bestellt, ich hoffe sie kommen noch vor ostern an

    gruß
    astrag2000

  6. Geforce 8800GTS defekt? -> kein Bild #13
    Hardware - Kenner Avatar von ANBU_ELWOOD_HUANG

    Mein System
    ANBU_ELWOOD_HUANG's Computer Details
    CPU:
    Intel Pentium Dualcore 5200 @ 12,5x256mhz = 3,2Ghz
    Mainboard:
    Gigabyte EP45 DS3P
    Arbeitsspeicher:
    2x1024mb DDR2 Aeneon by Quimoda ehemals Infineon @800mhz
    Festplatte:
    160/320/500 [Gb] [Hitachi Deskstar]
    Grafikkarte:
    Sparkle 9800GT Passiv avéc 120mm Coolermaster Lüfter ^^
    Soundkarte:
    Onboard intel HD blaa
    Monitor:
    PHILIPS 109 s4 19" crt
    Gehäuse:
    Coolermaster cavalier
    Netzteil:
    Tagan 600W
    3D Mark 2005:
    KA
    Betriebssystem:
    Microsoft Windows XP home 32-bit SP3
    Laufwerke:
    NEC COMBO

    Standard

    Viel glück, vllt kannste ja versuchen die graka im slot ein bischen zu bewegen, falls nur irgendetwas lose sein sollte (z.b. vor dem starten ein stift drunter klemmen und etwas hochdrücken) , zieh die graka nur ausm slot wenn der pc aus is (und teste es mit der billigsten ^^)


Geforce 8800GTS defekt? -> kein Bild

Besucher kamen mit folgenden Begriffen auf die Seite:

8800 gts kein bild

geforce 8800 gts defekt

geforce 8800 gts kein bild

geforce 8800 gts kaputt was tun
geforce asus 8800 gts schwarzes bild beim starten
schwarzes bild 8800 gts
nvidia 8800 gts kein bild
geforce 8800 gt defekt
8800 gts defekt
geforce 8800 gts keine bildausgabe
8800 gts start kein monitorsignal
8800 gts macht kein bild
geforce 8800 gts kein bild mehr
nvidia geforce 8800 gts kein bild
nvidia geforce 8800 gts defekt
geforce 8800 kein bild
8800 gt kein signal
asus 8800 gts kein bild

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.