grafik problem

Diskutiere grafik problem im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; hi... habe mit meiner G-force 7600GT ein problem / board epox EP-8NPA SLI und zwar heute war ein kumpel bei und er hatte ne runde ...



 
  1. grafik problem #1
    Senior Mitglied Avatar von internet_killer_14

    Mein System
    internet_killer_14's Computer Details
    CPU:
    6000+ X2
    Mainboard:
    MSI K9N Neo V3
    Arbeitsspeicher:
    4GB PC800
    Festplatte:
    400GB und 500GB
    Grafikkarte:
    G-force GTX 260
    Soundkarte:
    on board
    Monitor:
    19 TFT Gericom
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    win XP Pro SP2
    Laufwerke:
    DVD Brenner

    Standard grafik problem

    hi...

    habe mit meiner G-force 7600GT ein problem / board epox EP-8NPA SLI

    und zwar heute war ein kumpel bei und er hatte ne runde am pc gespielt
    dann kamm er mit dem fuß gegen denn tower und auf einmal war mein monitor schwarz

    da hab ich gedacht würd ja nur das kabel sein war es aber nich
    dann pc ausgemacht wieder neu hoch gefahren bild kamm auch aber nur bis zum windoof lade balken
    dan ging der monitor im standby

    dann hab ich die karte in denn anderen PCIe slot gemacht habe sli board da ging alles wieder da kamm er auch bis ins windoof und spielen und so kann ich auch aber warum geht das nich mehr auf dem ersten PCIe slot

    da ich doch nächste woche auf sli machen wollte



    bitte helft mir

  2. Standard

    Hallo internet_killer_14,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. grafik problem #2
    Hardware - Kenner Avatar von MIAFRA

    Standard

    sieh es als Wink des Schicksals... nachdem dir absolut jeder von der schwachsinnigen Idee abgeraten hat, dein Sinnlos-Vorhaben 2x 7600 GT im SLI zu verwirklichen...

    :-D

  4. grafik problem #3
    Senior Mitglied
    Threadstarter
    Avatar von internet_killer_14

    Mein System
    internet_killer_14's Computer Details
    CPU:
    6000+ X2
    Mainboard:
    MSI K9N Neo V3
    Arbeitsspeicher:
    4GB PC800
    Festplatte:
    400GB und 500GB
    Grafikkarte:
    G-force GTX 260
    Soundkarte:
    on board
    Monitor:
    19 TFT Gericom
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    win XP Pro SP2
    Laufwerke:
    DVD Brenner

    Standard

    ja mag sein aber an der karte liegt es ja nich muss am board liegen
    aber weiß nich an was da is auch kein kondensator oder so ab nichts wie kann das auf einmal passieren

  5. grafik problem #4
    Hardware - Kenner Avatar von MIAFRA

    Standard

    naja man sollte eben nicht im laufenden Betrieb gegen den PC treten...daran wirds wohl liegen ;-)

    test halt mal eine andere Graka in dem vermeintlich defekten Slot... wenn die auch ned geht hat sich eben der PCIE-Steckplatz verabschiedet...

  6. grafik problem #5
    Senior Mitglied
    Threadstarter
    Avatar von internet_killer_14

    Mein System
    internet_killer_14's Computer Details
    CPU:
    6000+ X2
    Mainboard:
    MSI K9N Neo V3
    Arbeitsspeicher:
    4GB PC800
    Festplatte:
    400GB und 500GB
    Grafikkarte:
    G-force GTX 260
    Soundkarte:
    on board
    Monitor:
    19 TFT Gericom
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    win XP Pro SP2
    Laufwerke:
    DVD Brenner

    Standard

    kann ich leider nich hab keine andere PCIe karte

  7. grafik problem #6
    Senior Mitglied
    Threadstarter
    Avatar von internet_killer_14

    Mein System
    internet_killer_14's Computer Details
    CPU:
    6000+ X2
    Mainboard:
    MSI K9N Neo V3
    Arbeitsspeicher:
    4GB PC800
    Festplatte:
    400GB und 500GB
    Grafikkarte:
    G-force GTX 260
    Soundkarte:
    on board
    Monitor:
    19 TFT Gericom
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    win XP Pro SP2
    Laufwerke:
    DVD Brenner

    Standard

    im abesicherten modus macht er ein bild auch im windoof

  8. grafik problem #7
    Senior Mitglied
    Threadstarter
    Avatar von internet_killer_14

    Mein System
    internet_killer_14's Computer Details
    CPU:
    6000+ X2
    Mainboard:
    MSI K9N Neo V3
    Arbeitsspeicher:
    4GB PC800
    Festplatte:
    400GB und 500GB
    Grafikkarte:
    G-force GTX 260
    Soundkarte:
    on board
    Monitor:
    19 TFT Gericom
    Gehäuse:
    Thermaltake Soprano
    Netzteil:
    LC Power 550 Watt
    Betriebssystem:
    win XP Pro SP2
    Laufwerke:
    DVD Brenner

    Standard

    es funzt wieder nach neu install von windoof
    man bin ich froh

  9. grafik problem #8
    Hardware - Kenner Avatar von MIAFRA

    Standard

    Dreifach-Posts bitte zukünftig vermeiden ;-) sonst gibts haue von den Mods...


grafik problem

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.