Grafikkarte hat starke Probleme!

Diskutiere Grafikkarte hat starke Probleme! im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Zitat von revealed sorry tweakking ich hab das nicht gekannt, dass das seit neuestem geht mit dem ATI Tool: techPowerUp! :: Downloads Aber wenn du ...



Thema geschlossen + Neues Thema erstellen
Seite 3 von 9 ErsteErste 12345 ... LetzteLetzte
Ergebnis 17 bis 24 von 72
 
  1. Grafikkarte hat starke Probleme! #17
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Blinzeln

    Zitat Zitat von revealed Beitrag anzeigen
    sorry tweakking ich hab das nicht gekannt, dass das seit neuestem geht mit dem ATI Tool:
    techPowerUp! :: Downloads
    Aber wenn du das sagst. 0o ich glaubs dir
    Wer lesen kann ist da schon im vorteil : Hier! steht's doch groß.
    @J.A.N.
    Mit deinen Netzteilen kannst du da keine verlässlichen Ergebnisse bekommen - hast du keinen Freund den du mal wegen nem Test-NT fragen könntest das auch min. mal ca. 400Watt hat?!

  2. Standard

    Hallo J.A.N.,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Grafikkarte hat starke Probleme! #18
    Foren-Guru Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    Wer lesen kann ist da schon im vorteil : Hier! steht's doch groß.
    Hab ich auch garnicht verneint. Aber das geht erst seit den neueren Versionen oder? Also ich meine das ist und bleibt doch das

    "ATI" tool.

    ATITool is an overclocking utility designed for ATI video cards.
    Design target is to write a light-weight application for the enthusiast - so no questionable registry tweaks. Sorry.
    also wenn du es genau wissen willst warum ich dir das glaub:
    0.24
    Artifact scanning mode for non-ATI cards - use together with a 3rd party overclocking utility.
    Aber ich glaubs dir ja -

    Gruss

    R

  4. Grafikkarte hat starke Probleme! #19
    Newbie
    Threadstarter
    Avatar von J.A.N.

    Mein System
    J.A.N.'s Computer Details
    CPU:
    AMD Athlon 64, 2200 MHz (11 x 2000) 3200+
    Mainboard:
    MSI K8T Neo-FIS2R
    Arbeitsspeicher:
    1024 Kingmax DDR
    Festplatte:
    Samsung SP1614C 160GB SATA
    Grafikkarte:
    Nvidia GeForce 6800 GT (256 MB)
    Soundkarte:
    onboard VIA AC'97 Enhanced Audio Controller
    Monitor:
    LG Flatron 795FT Plus 17"
    Netzteil:
    DeLux ATX - 420W P4
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    TSSTcorp CD/DVDW TS-H552B

    Standard

    Also ich hab mti Memtest86 5 Tests gemacht, das waren ca. 2 Std dann hab ich abgebrochen, und es sind 908 Fehler aufgetreten und 0 ECC Fehler!
    Ein freund bringt mir Morgen seinen RAM und ich probiere mal ob mit seinem die gleichen Fehler auftreten!

    €dit: Hab lange gesucht und recherchiert aber ich hab die Fastwrite funktion nicht gefunden. Ins BIOS komm ich nicht, und bei dem Programm Powerstrip find ichs nicht zum umstellen, jedoch hab ich auf AGP4X gestellt.

  5. Grafikkarte hat starke Probleme! #20
    Foren-Guru Avatar von revealed

    Mein System
    revealed's Computer Details
    CPU:
    Intel Core 2 Duo E6600 (F6;B2) (nix OC)
    Mainboard:
    ASUS P5B (P/G965) (1803) (nix OC)
    Arbeitsspeicher:
    2048 MB Corsair PC2-800 6400C4 Pro 4-4-4-12 (nix OC)
    Festplatte:
    2x Seagate 80 GB Sata II (ST3808110AS) <- reicht
    Grafikkarte:
    ASUS EAX 1950 XTX (nix OC); Hauppauge WinTV-PVR 150;)
    Soundkarte:
    Soundmax 8-channel HD Audio
    Monitor:
    Image Quest Q995 und Medion MD19980B
    Gehäuse:
    3D Mark 06 -- |6935 3D Marks|
    Netzteil:
    BeQuiet 530 Watt (BQT P6-Pro)
    3D Mark 2005:
    12336
    Betriebssystem:
    Windows Vista Ultimate SB 32 bit Deutsch; openSUSE 10.3 32 bit
    Laufwerke:
    Toshiba DvD "SD-M1912" (TM01); PLEXTOR "PX-712A" (1.09)
    Sonstiges:
    Mein Schweiss!

    Standard

    ok dann wird es schätzungsweise irgendwie am RAM liegen.

    Das könnte Jetzt
    A: Einstellungssache bei Latenzen sein.
    B: Defekte Bausteine sein.
    C: Zu gering anliegende Spannung sein.

    Von welcher Marke sind denn die Arbeitsspeicher und hast du noch Garantie?
    Was kam denn mit den Testspeichern von deinem Kumpel raus?

    Und spiele bitte erst mal nicht an deiner Grafikkarte herum, das heisst lass die Finger von OC und verstelle bitte nichts. Bis du genau weisst, was du tust.

    Gruss

    R

  6. Grafikkarte hat starke Probleme! #21
    Newbie
    Threadstarter
    Avatar von J.A.N.

    Mein System
    J.A.N.'s Computer Details
    CPU:
    AMD Athlon 64, 2200 MHz (11 x 2000) 3200+
    Mainboard:
    MSI K8T Neo-FIS2R
    Arbeitsspeicher:
    1024 Kingmax DDR
    Festplatte:
    Samsung SP1614C 160GB SATA
    Grafikkarte:
    Nvidia GeForce 6800 GT (256 MB)
    Soundkarte:
    onboard VIA AC'97 Enhanced Audio Controller
    Monitor:
    LG Flatron 795FT Plus 17"
    Netzteil:
    DeLux ATX - 420W P4
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    TSSTcorp CD/DVDW TS-H552B

    Standard

    Ich hab 2x 512 MB KINGMAX DDR-400

    Mit dem Ramspeicher von meinem Kumpel treten exakt dieseleben Probleme auf!

    Soll ichs mal mit einer Windows neu installation probieren?

  7. Grafikkarte hat starke Probleme! #22
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Zitat Zitat von J.A.N. Beitrag anzeigen
    Ich hab 2x 512 MB KINGMAX DDR-400

    Mit dem Ramspeicher von meinem Kumpel treten exakt dieseleben Probleme auf!

    Soll ichs mal mit einer Windows neu installation probieren?
    Wird nichts bringen, weil du Memtest nicht unter Windows laufen gelassen hast. ;)
    Soll heißen, dass Windows daran nicht schuld ist.

    Stell mal im BIOS deinen RAM auf SPD. Wieviel VDIMM gibste denn dem RAM?

  8. Grafikkarte hat starke Probleme! #23
    Newbie
    Threadstarter
    Avatar von J.A.N.

    Mein System
    J.A.N.'s Computer Details
    CPU:
    AMD Athlon 64, 2200 MHz (11 x 2000) 3200+
    Mainboard:
    MSI K8T Neo-FIS2R
    Arbeitsspeicher:
    1024 Kingmax DDR
    Festplatte:
    Samsung SP1614C 160GB SATA
    Grafikkarte:
    Nvidia GeForce 6800 GT (256 MB)
    Soundkarte:
    onboard VIA AC'97 Enhanced Audio Controller
    Monitor:
    LG Flatron 795FT Plus 17"
    Netzteil:
    DeLux ATX - 420W P4
    Betriebssystem:
    Windows XP Professional
    Laufwerke:
    TSSTcorp CD/DVDW TS-H552B

    Standard

    Wird nichts bringen, weil du Memtest nicht unter Windows laufen gelassen hast. ;)
    Soll heißen, dass Windows daran nicht schuld ist.
    Ich mache Windows nicht für den Kaputten RAM verantwortlich sondern für die Grafik fehler!
    für was steht VDIMM?
    und wie gesagt, ins BIOS komm ich nicht rein.

  9. Grafikkarte hat starke Probleme! #24
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Kann auch sein, dass du gleich zwei "kaputte" Sachen hast
    Einmal die Grafikkarte und den Arbeitsspeicher. Kann aber auch sein, dass dein Mainboard einen weg hat... Habt ihr die "Gegenprobe" gemacht und deinen Arbeitsspeicher im Rechner von deinem Kumpel getestet?

    VDIMM ist die Spannung für den Arbeitsspeicher ;)
    Und wieso kommste nicht ins BIOS?


Grafikkarte hat starke Probleme!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.