Graka defekt?

Diskutiere Graka defekt? im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Also ich habe mein altes Netzteil erstmal gegen das Seasonic S12-500 umgetauscht. Nach dem anschließen kam jedoch immernoch der Sicherheitshinweis. Habt ihr vielleicht noch ne ...



Thema geschlossen + Neues Thema erstellen
Seite 5 von 6 ErsteErste ... 3456 LetzteLetzte
Ergebnis 33 bis 40 von 41
 
  1. Graka defekt? #33
    Newbie Standardavatar

    Standard

    Also ich habe mein altes Netzteil erstmal gegen das Seasonic S12-500 umgetauscht. Nach dem anschließen kam jedoch immernoch der Sicherheitshinweis. Habt ihr vielleicht noch ne andere Idee woran das liegen könnte?

  2. Standard

    Hallo Thersides,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Graka defekt? #34
    Foren-Guru Avatar von Captain Future

    Mein System
    Captain Future's Computer Details
    CPU:
    athlon 64 x2 4800+
    Mainboard:
    msi k8n sli diamond (ms7100 v1.0)
    Arbeitsspeicher:
    2x1024mb corsair twinx xms (2,5-3-3-6)
    Festplatte:
    1 x 160gb samsung sp1614n (ide) - 2 x 200gb samsung sp200vc (sata-ll)
    Grafikkarte:
    leadtek px7800 gtx tdh (256mb)
    Soundkarte:
    terratec aureon universe
    Netzteil:
    be quiet p5 - 470w
    Betriebssystem:
    windows xp pro sp2 / vista ultimate
    Laufwerke:
    lesen: lg gdr8163b brenner: lg gsa-4163b

    Standard

    Hi,
    ...merkwürdig.....ich würde mit der Karte nochmal zum Händler un die dort nochmal testen lassen - sollte die dort funtionieren, kann es, meiner Meinung nach, nur am AGP-Slot liegen......

  4. Graka defekt? #35
    Newbie Standardavatar

    Standard

    Ich habe die Karte leider online gekauft. Ist also nichts mit mal eben zum Händler

    Ich schau mal beim Kumpel, ob die noch n altes AGP 8x System haben..

    Danke schonmal für die Hilfe

  5. Graka defekt? #36
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    @Cendaf:
    Was für eine Treiberversion nutzt du?!
    Habe dieses hier grad auf der Club 3D HP gefunden:

    GeForce 7600GS AGP
    2006-07-25

    Neuer Treiber verbessert Stabilität und Leistung.

    Eine Meldung kann auf Ihrem Rechner erscheinen und nicht genügend Leistung melden, verbunden mit Performance Verlusten in 3D Anwendungen. Dies ist mit dem neuen Treiber 91.33 gelöst. Entfernen Sie den alten Treiber von Ihrem Rechner bevor Sie den neuen Treiber installieren.

    Ist zwar über die 7600GS - versuchs aber mal mit dem Treiberupdate!

  6. Graka defekt? #37
    Newbie Standardavatar

    Standard

    Hatte bis gerade eben die 81.-keine-Ahnung-was Treiber und jetzt gerade die neuen 9.1.4.7 von nvidia runter geladen und installiert und die Fehlermeldung kommt immernoch

    Hoffentlich klappt das mit den Beta-Treibern

    Edit: OK hab die Karte jetzt mit allen drei Treibern getestet und bei allen kommt die Fehlermeldung noch. Ich werde morgen mal die Karte beim Freund testen und euch dann sagen wies gelaufen ist.

  7. Graka defekt? #38
    Tastatur Quäler Avatar von usch65

    Mein System
    usch65's Computer Details
    CPU:
    Intel C2D E8400 @ 3500MHz w/Xigmatek HDT-S1283
    Mainboard:
    Gigabyte GA-EP45-UD3R Rev.1 @ F10f
    Arbeitsspeicher:
    2 x A-DATA Vitesta Extreme Edition DIMM Kit 2048MB DDR2-800 @ 975MHz@2,1V
    Festplatte:
    Samsung HD252KJ 250GB + Samsung SP2504C 250GB
    Grafikkarte:
    Elitegroup N8800GT-512MX @ Arctic Cooling Accelero S1 inkl. Turbo Module
    Soundkarte:
    OnBoard Realtek HD-Audio Chip
    Monitor:
    Samsung SyncMaster1100p Plus 21"
    Gehäuse:
    Antec P180 Silber
    Netzteil:
    X-Spice Croon BF 850 Watt
    3D Mark 2005:
    24367
    Betriebssystem:
    WindowsXP Pro. SP3 & Win7 64bit
    Laufwerke:
    LG Electronics GSA-H66N DVD-Brenner
    Sonstiges:
    Hauppauge Nexus DVB-S

    Standard

    Benutze mal NACH der Treiberdeinstallation den Drivercleaner! Der soll auch noch evtl. Treiberreste die eben mit der Routine des Treibers übrig bleiben entfernen und danach Installierst du erst den neuen GraKatreiber!

  8. Graka defekt? #39
    Newbie Standardavatar

    Standard

    So war jetzt bei nem Kumpel, bei dem das Teil einwandfrei lief... Werd mir dann heute wohl mal nen neues Mainboard kaufen

  9. Graka defekt? #40
    Newbie Standardavatar

    Standard

    So hab mir jetzt das ASRock P4i65G gekauft und die Grafikkarte läuft einwandfrei

    Vielen dank nochmal für eure Hilfe


Graka defekt?

Besucher kamen mit folgenden Begriffen auf die Seite:

85hz overscan

85 hz overscan

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.