Graka schrott??? =(

Diskutiere Graka schrott??? =( im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Naja es geht darum, dass mein PC wie magnetisiert aussieht. Aber habe schon alle Möglichkeiten ausgeschlossen die auf Magnetiesierung hindeuten ( wobei das Problem von ...



 
  1. Graka schrott??? =( #1
    Fortgeschrittenes Mitglied Standardavatar

    Standard Graka schrott??? =(



    Naja es geht darum, dass mein PC wie magnetisiert aussieht. Aber habe schon alle Möglichkeiten ausgeschlossen die auf Magnetiesierung hindeuten ( wobei das Problem von einem PC-start zum anderem da war )...
    Habe mal ein Screen hinzugefügt.
    Vor allen in Spielen wird es deutig, im Hintergrund, so schleierartigebewegungen stattfinden, haben sie diesen pinken schleier ( siehe Anhang )
    Hoffe mir sagt keiner, dass meine Grake kaputt geht
    MfG
    JusT4Los3
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Graka schrott??? =(-ka.jpg  

  2. Standard

    Hallo JusT4Los3,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Graka schrott??? =( #2
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Einfach mal einen anderen Monitor anschließen und schauen, ob das Problem noch immer besteht.

  4. Graka schrott??? =( #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Guten Morgen und danke für die Antwort.
    Jedoch ist das Problem bei einem anderen einwandfreien funktionierenden Bildschirm immer noch da.
    Weiß sonst niemand was das sein könnte???
    MfG
    JusT4Los3

  5. Graka schrott??? =( #4
    Senior Mitglied Standardavatar

    Mein System
    AMD64's Computer Details
    CPU:
    AMD Athlon 64 X2 4000+
    Mainboard:
    MSI K9N Neo-F V2
    Arbeitsspeicher:
    2048MB DDR2 667Kingston+2GB Crucial
    Festplatte:
    Seagate ST3250410AS 250GB+WD 1TB
    Grafikkarte:
    Powercolor HD3870 512MB GDDR3
    Soundkarte:
    Onboard Realtek
    Monitor:
    Asus VW224T
    Gehäuse:
    Xigmatek Midgard
    Netzteil:
    BeQuiet Dark Power Pro 530W
    3D Mark 2005:
    13500
    Betriebssystem:
    Win 7 Home Premium X64
    Laufwerke:
    DVD-RW LG+DVD-RW Liteon
    Sonstiges:
    2x Xigmatek Orange+ 1x Aerocool Blue 120mm

    Standard

    Hi

    Deine Graka scheint Defekt zu sein!!
    Was ist es denn für ne Graka??

    MFG

  6. Graka schrott??? =( #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ach ne GeForce 7900GT....
    Werd ich wohl en bissl sparen mit ne 8er kaufen....
    MfG
    JusT4Los3

  7. Graka schrott??? =( #6
    Fortgeschrittenes Mitglied
    Threadstarter
    Standardavatar

    Standard

    *PUSH*
    Ist sie jetzt wirklich kaputt??????
    MfG

  8. Graka schrott??? =( #7
    Hardware - Kenner Avatar von Silent Gambit

    Mein System
    Silent Gambit's Computer Details
    CPU:
    Phenom II X6 1055T @ Xigmatek Dark Knight
    Mainboard:
    Gigabyte MA790X UD3P (BIOS v.F7a)
    Arbeitsspeicher:
    Corsair TwinX 4096 MB DDR2-800
    Festplatte:
    Samsung HD403LJ / Samsung HD103UJ / Samsung HD250HJ
    Grafikkarte:
    Asus GeForce GTX 560 Ti
    Soundkarte:
    Asus Xonar D1 @ Edifier S550
    Monitor:
    LG Flatron W2242T-DF / LG Flatron L194WT-SF
    Gehäuse:
    Antec Nine Hundred Two
    Netzteil:
    Coba Nitrox IT-7600SG
    Betriebssystem:
    Windows 7 Ultimate (32-Bit)
    Laufwerke:
    LG GH20NS15

    Cool

    Hm...also ich würde jetzt tendenziell auch vermuten das sie entweder defekt ist oder nicht richtig im Slot sitzt..wobei ich mal glaube das man Letzteres ausschließen kann..

    Um ganz sicher zu gehen, müsstest du die Karte wohl oder übel mal in einem anderen PC testen...ist das Problem dort das Gleiche, liegt die Sache auf der Hand...


Graka schrott??? =(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.