Komisches Bild beim BOOTen mit 9800SE@pro

Diskutiere Komisches Bild beim BOOTen mit 9800SE@pro im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Vielleicht macht er es nicht mehr, wenn man den TV als Sekundäres Anzeigegerät deaktiviert. Einfach mal bei den Einstellungen ausprobieren......



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 11 von 11
 
  1. Komisches Bild beim BOOTen mit 9800SE@pro #9
    Newbie Standardavatar

    Standard

    Vielleicht macht er es nicht mehr, wenn man den TV als Sekundäres Anzeigegerät deaktiviert. Einfach mal bei den Einstellungen ausprobieren...

  2. Standard

    Hallo Lexisplace,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Komisches Bild beim BOOTen mit 9800SE@pro #10
    MrB
    MrB ist offline
    Newbie Standardavatar

    Standard

    @boidsen: super antwort. stehst du jedesmal auf, wenn du einen film sehen willst, um deinen fernseher anzuschließen?

    @Opa Hartrock: Danke für die Erklärung. Hört sich logisch an.

    Weiteres Ausprobieren lieferte die folgende Beobachtung: Steckt man den TFT Monitor an den 2. VGa Ausgang, erhält man beim booten ein wunderbares Bild, nicht verschoben oder abgeschnitten.
    Nach einiger Zeit bei 1280x1024 @ 60hz fängt das Bild an zu "pumpen", d.h. die Zeilen verschieben sich so minimal gegeneinander, das das Bild leicht flimmert. Mit Hilfe der Autojustierung am Monitor (Samsung 193T) lässt sich das beheben, aber wieder nur für kurze Zeit.
    Dabei steht in der Bedienungsanleitung und im Internet auf den Herstelllerseiten beide Anschlüsse seien gleichwertig und identisch.

    Kann sich jemand darauf einen Reim machen?

  4. Komisches Bild beim BOOTen mit 9800SE@pro #11
    MrB
    MrB ist offline
    Newbie Standardavatar

    Standard

    Kann zwar nicht erklären, woran es liegt, aber so funktioniert es:

    Zweiten VGA Out nutzen, Monitor auf 70 Hz einstellen: Vollständiges Bild beim Booten, kein "Pumpen" bei 1280x1024 in Windows XP.

    Nachteil ist, dass TV Out und VGA nicht mehr gleichzeitig funktionieren. Also sind die beiden VGA Outs doch nicht 100% identisch. Ist mir aber lieber, als ständig den Stecker rausziehen zu müssen (s.o.)

    Falls es andere Leidensgenossen gibt...


Komisches Bild beim BOOTen mit 9800SE@pro

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.