Problem ATI Radeon All-in-Wonder X1300

Diskutiere Problem ATI Radeon All-in-Wonder X1300 im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Hallo Ich habe meinen PC ein bisserl umgebaut und unter anderem obige GraKa eingebaut. ( Genauer ist : ATI All-in_Wonder 2006 PCI Express Edition Powered ...



 
  1. Problem ATI Radeon All-in-Wonder X1300 #1
    Newbie Standardavatar

    Standard Problem ATI Radeon All-in-Wonder X1300

    Hallo

    Ich habe meinen PC ein bisserl umgebaut und unter anderem obige GraKa eingebaut. ( Genauer ist : ATI All-in_Wonder 2006 PCI Express Edition Powered by Radeon X1300 )

    Es läuft soweit alles, bis auf die TV Anwendung. Es werden keine Sender gefunden. Signalstärke bleibt auf minimum. DVB-T ist bei mir verfügbar ( Frankfurt/Main ). MMC ( Multimedia-Center ) 9.14. Lt. Verpackung soll an die GraKa ein Stromanschluss zusätzlich angeschlossen werden. Leider ist auf der Karte aber kein passender Anschluss vorhanden.

    Der Rest der TV Anwendung läuft fehlerlos. Leider nur mit Schneegestöber. Antennen wurden 2 verschiedene getestet. Eine normale TV Antenne, eine DVB-T Antenne.

    Hat einer eine Idee, was ich noch versuchen kann, oder sogar eine Lösung meines Problems ?

  2. Standard

    Hallo SwPanther,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem ATI Radeon All-in-Wonder X1300 #2
    Newbie
    Threadstarter
    Standardavatar

    Standard

    *mal vorsichtig nachfragt *

  4. Problem ATI Radeon All-in-Wonder X1300 #3
    Newbie Standardavatar

    Standard

    hm du bist auch sicher das Antennenkabel nicht an die Buchse für den RadioTuner gesteckt zu haben? :D
    ... das mit dem Stromanschluss ist Unsinn. Kenn die karte zwar net aber auf pcwelt wird auch gesagt, dass keiner vorhanden ist.

  5. Problem ATI Radeon All-in-Wonder X1300 #4
    Newbie
    Threadstarter
    Standardavatar

    Standard

    Jupp. Ganz sicher, das ich das an der TV Buchse angeschlossen habe. ^^


Problem ATI Radeon All-in-Wonder X1300

Besucher kamen mit folgenden Begriffen auf die Seite:

http://www.teccentral.de/forum/amd-ati-nvidia-grafikkarten-f16/problem-ati-radeon-all-wonder-x1300-66622.html

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.