Problem mit GF4 Ti 4200

Diskutiere Problem mit GF4 Ti 4200 im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; 1200 falls es dich interressiert und alle andren auch für unsre board (KT7ARAID) gibbts ein beta bios! mit dem klappt es jetzt endlich win xp ...



Thema geschlossen + Neues Thema erstellen
Seite 8 von 10 ErsteErste ... 678910 LetzteLetzte
Ergebnis 57 bis 64 von 76
 
  1. Problem mit GF4 Ti 4200 #57
    Foren-Guru Standardavatar

    Standard

    1200 falls es dich interressiert und alle andren auch für unsre board (KT7ARAID) gibbts ein beta bios! mit dem klappt es jetzt endlich win xp und 2000 zu installiernen ohne ne alte GRAKA einzubauen - findet man hier:

    http://www.viahardware.com/faq/kt7/kt7faq.htm

    cu ella

  2. Standard

    Hallo Blabla,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit GF4 Ti 4200 #58
    Newbie Standardavatar

    Standard

    Hey, cooooollllllllllllll

    danke mal, werd ich mir gleich mal draufziehen .....

  4. Problem mit GF4 Ti 4200 #59
    Newbie Standardavatar

    Standard

    Hmm, ích habe mir das mal durchgelesen, aber welches bios soll ich jetzt nehmen ?? das mit dem 1.1104 highpiont oder das mit dem 2.32 highpoint treiber ?

    und wie soll das mit dem bios savior gehen ??

  5. Problem mit GF4 Ti 4200 #60
    Foren-Guru Standardavatar

    Standard

    ich hab das mit dem 2.32 er bios für den highpoint genommen .... funzt!
    bin das risiko mit dem bios savier eingegenagen und habs so probiert!
    also nur mut! *g*
    und vergiss nicht die neuen treiber für den highpoint zu nehmen unter XP! ;-) falls du raid hast...

    ach ja und falls du noch ein sehr altes bios drauf hast kann es sein das dei raid array weg iss nach dem flash bei ner neueren version aber nicht...

    also nur mut!

    ella

  6. Problem mit GF4 Ti 4200 #61
    Blabla
    Besucher Standardavatar

    Standard

    Ich hab es jetzt mal mit dem Netzteil von einem Freund probiert, hat allerdings auch nichts gebracht. Kann mir noch einer helfen?? :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5 :5

  7. Problem mit GF4 Ti 4200 #62
    Newbie Standardavatar

    Standard

    Das sit nicht das netztweil, da ist noch irgendwas nicht ganz richtig.mal schaun, vielleicht bringt der dx 9 was, und die anderen probleme ... wer weiß, vielelicht komt bald ein bios update für die grakarte ?!

  8. Problem mit GF4 Ti 4200 #63
    Foren-Guru Standardavatar

    Standard

    1200 hat das mit dem bios flash geklappt?

  9. Problem mit GF4 Ti 4200 #64
    Newbie Standardavatar

    Standard

    Hab ihn noch nicht gemacht, muss erst mal das platte frei bekommen.

    Wie geht das mit dem savior denn ?? das letzte mal das ich ein bios update gemacht hab da war das auf meinem k6-2 300 und da war noch nicht von bios rettern und dem zeugs ...


Problem mit GF4 Ti 4200

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.