PROBLEM: Ich glaub die Grafikkarte is hin !!!

Diskutiere PROBLEM: Ich glaub die Grafikkarte is hin !!! im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; naja wie ich sagte muss morgen mal ausprobieren welcher lüfter unter erträglicher lautstärke nen guten durchsatz hat mal nur ne frage aus interesse und zum ...



Thema geschlossen + Neues Thema erstellen
Seite 16 von 16 ErsteErste ... 6141516
Ergebnis 121 bis 127 von 127
 
  1. PROBLEM: Ich glaub die Grafikkarte is hin !!! #121
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    naja
    wie ich sagte
    muss morgen mal ausprobieren welcher lüfter unter erträglicher lautstärke nen guten durchsatz hat
    mal nur ne frage aus interesse und zum überlegen
    welche karte is schneller 6800(nonLE) oder X800Pro bzw wie groß is da ungefähr der unterschied, weil ne GT is definitiv schneller

  2. Standard

    Hallo brianleetch,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. PROBLEM: Ich glaub die Grafikkarte is hin !!! #122
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

  4. PROBLEM: Ich glaub die Grafikkarte is hin !!! #123
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    welche karte is schneller 6800(nonLE) oder X800Pro bzw wie groß is da ungefähr der unterschied, weil ne GT is definitiv schneller
    Die X800Pro ist schneller als die 6800 (ohne Zusatz), aber auch teurer (Preisniveau einer 6800GT, ca. 400€). Habe das aus der PCG-Hardware...

  5. PROBLEM: Ich glaub die Grafikkarte is hin !!! #124
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    Zitat Zitat von brianleetch
    also ich hab an der seite so ein eher zum moddingbereich gehörendes lüftergitter. und zwar is das im grunde wie ein sieb, also mit vielen löchern.
    so ein gitter habe ich auch in meinem seitenteil
    am luftdurchsatz ändert das meiner meinung nicht viel
    aber so ein gitter verursacht halt mehr dba.. :a01225:

  6. PROBLEM: Ich glaub die Grafikkarte is hin !!! #125
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    auch beim reinblasen. weil ich dachte der wird dabei nur lauter wenn er rausbläßt, da ja da die beschleunigte luft direkt auf das gitter stößt.

  7. PROBLEM: Ich glaub die Grafikkarte is hin !!! #126
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    mag sein das es beim rein und rausblasen unterschiede gibt, meiner bläst ja auch rein
    aber so ein feines gitter mit so vielen löchern verursacht halt mehr geräusche als ein standardgitter
    um dem entgegenzuwirken läuft mein lüfter mit 7 volt

  8. PROBLEM: Ich glaub die Grafikkarte is hin !!! #127
    Hardware - Junkie
    Threadstarter
    Avatar von brianleetch

    Mein System
    brianleetch's Computer Details
    CPU:
    AMD Athlon64 X2 3800+
    Mainboard:
    DFI LANParty UT nF4 Ultra-D
    Arbeitsspeicher:
    2x1024MB Samsung UCCC@275MHz
    Festplatte:
    2x160GB Hitachi SATA@Raid0
    Grafikkarte:
    MSI 7900GTO@GTX
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    BenQ FP937s (19"TFT)
    Gehäuse:
    Zirco AX B (black)
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    Mac OS X @ WinXP Pro SP1
    Laufwerke:
    Plextor PX-130 + NEC ND-4551A

    Standard

    hallo
    ich bins wieder
    und zwar hab ich mir jetzt mal zum testen eine 6800(nonLE) besorgt. is schon echt geil das teil.
    aber nun hab ich zwei fragen:
    1. der forceware-treiber zeigt als idle-temp 39°C an, aber everest zeigt unter senoren keinerlei GPU-temps an. nur CPU-temp.
    2. everest sagt, das die 6800 angeblich GDDR3 speicher hat. aber auf der packung steht, das nur die GT und Ultra-versionen diesen speicher haben!!!
    wie kommt das ???


PROBLEM: Ich glaub die Grafikkarte is hin !!!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.