Problem mit meiner neuen Graka ...

Diskutiere Problem mit meiner neuen Graka ... im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Hallo zusammen! Ich habe mir nun einen neuen Rechner zusammen gekauft. Unter den Teilen befindet sich auch eine Grafikkarte von ASUS und zwar die X800XT. ...



 
  1. Problem mit meiner neuen Graka ... #1
    Junior Mitglied Avatar von technik-hacker

    Mein System
    technik-hacker's Computer Details
    CPU:
    Athlon XP 64 3500+ "Venice"
    Mainboard:
    ASUS A8N-SLI Deluxe Revision 1.02
    Arbeitsspeicher:
    2x 1024MB DDR3200 CL 2.5 von MDT
    Festplatte:
    Samsung 160 GB SP1614C (Sata)
    Grafikkarte:
    ASUS Extreme AX800XT/2DT 256MB GDDR3 ...
    Soundkarte:
    onBoard
    Monitor:
    Compaq ...^^
    Gehäuse:
    Modding-Tower
    Netzteil:
    450 Watt
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner: (noch) LiteOn LDW-411S + DVD-LW: auch von LiteOn

    Standard Problem mit meiner neuen Graka ...

    Hallo zusammen!

    Ich habe mir nun einen neuen Rechner zusammen gekauft. Unter den Teilen befindet sich auch eine Grafikkarte von ASUS und zwar die X800XT.
    Beim Anschalten des System, nachdem ich alles soweit montiert hatte, gab es keine Probleme, nur ist mir direkt aufgefallen, dass sich der Lüfter, der sich auf der Graka befindet, nicht bewegt. Ich habe den PC aber erstmal hochfahren lassen um dann direkt die Treiber für die Graka zu installieren. Installiert-Neugestartet-Lüfter bewegt sich immer noch nicht! Dann hab ich mal über das Tool "SmartDoctor" die GPU-Chip Temperatur ausgelesen, diese befand sich aber in einem, nach meiner Meinung, sehr guten Bereich, nämlich um die 40-45°C

    Dann hab ich natürlich gedacht, dass die Graka bzw der Lüfter temperaturgesteuert ist, aber als ich zum Testen GTA San Andreas für etwa 10 min gespielt hatte (übrigens auf den höchsten Einstellungen) zeigte mir SmartDoctor etwa 92°C an! Und der Lüfter bewegte sich immer noch kein bisschen!

    Jetzt zu meinen Fragen an euch ->
    Geht der Lüfter überhaupt noch irgendwann an, also z.B. ab 100°C?
    Liegen diese Temperaturen, also jetzt z.B. 92°C, noch im akzeptablen Bereich?


    Danke für eure Hilfe!

  2. Standard

    Hallo technik-hacker,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Problem mit meiner neuen Graka ... #2
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Der Lüfter ist defekt. Und 92°C sind nicht gerade akzeptabel...
    Ist das Lüfterkabel an der Karte angesteckt? Lässt sich der Lüfter drehen? Ansonsten umtauschen...

  4. Problem mit meiner neuen Graka ... #3
    Junior Mitglied
    Threadstarter
    Avatar von technik-hacker

    Mein System
    technik-hacker's Computer Details
    CPU:
    Athlon XP 64 3500+ "Venice"
    Mainboard:
    ASUS A8N-SLI Deluxe Revision 1.02
    Arbeitsspeicher:
    2x 1024MB DDR3200 CL 2.5 von MDT
    Festplatte:
    Samsung 160 GB SP1614C (Sata)
    Grafikkarte:
    ASUS Extreme AX800XT/2DT 256MB GDDR3 ...
    Soundkarte:
    onBoard
    Monitor:
    Compaq ...^^
    Gehäuse:
    Modding-Tower
    Netzteil:
    450 Watt
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner: (noch) LiteOn LDW-411S + DVD-LW: auch von LiteOn

    Standard

    Das Kabel ist ordnungsgemäß angeschloßen und der Lüfter lässt sich auch drehen. Also ist das Teil defekt?

  5. Problem mit meiner neuen Graka ... #4
    Hardware - Kenner Standardavatar

    Standard

    Jau davon ist wohl leider aus zu gehen...
    Ich würd se nicht weiter ohne Kühler Betreiben, sonst heisst's nachher wärst selbst Schuld.

  6. Problem mit meiner neuen Graka ... #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    das ist ne neue graka, nicht lange überlegen und zurückschicken

  7. Problem mit meiner neuen Graka ... #6
    Junior Mitglied
    Threadstarter
    Avatar von technik-hacker

    Mein System
    technik-hacker's Computer Details
    CPU:
    Athlon XP 64 3500+ "Venice"
    Mainboard:
    ASUS A8N-SLI Deluxe Revision 1.02
    Arbeitsspeicher:
    2x 1024MB DDR3200 CL 2.5 von MDT
    Festplatte:
    Samsung 160 GB SP1614C (Sata)
    Grafikkarte:
    ASUS Extreme AX800XT/2DT 256MB GDDR3 ...
    Soundkarte:
    onBoard
    Monitor:
    Compaq ...^^
    Gehäuse:
    Modding-Tower
    Netzteil:
    450 Watt
    Betriebssystem:
    Windows XP Professionell
    Laufwerke:
    DVD-Brenner: (noch) LiteOn LDW-411S + DVD-LW: auch von LiteOn

    Standard

    ok, danke!

    Werde mich gleich drum kümmern


Problem mit meiner neuen Graka ...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.