riesenproblem mit 6800gt

Diskutiere riesenproblem mit 6800gt im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; hallo leute hab mir neulich ne neue hdd (raptor) geholt un direkt eingebaut windows drauf aba dann ständig abstürze nach einem absturz kam dann kein ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 12
 
  1. riesenproblem mit 6800gt #1
    Newbie Avatar von fulck

    Ausrufezeichen riesenproblem mit 6800gt

    hallo leute
    hab mir neulich ne neue hdd (raptor) geholt un direkt eingebaut
    windows drauf aba dann ständig abstürze
    nach einem absturz kam dann kein bild mehr -->
    der monitor blieb schwarz

    bios meldet (1x lang 3x kurz) dass graka problem vorliegt

    mein sys: athlon 3500, asus a8n sli deluxe, 2x gf 6800 gt, enermax 480w, 2x 512 mb ddr 400 ram von infineon und ne raptor

    also wenn ihr irgendwelche ideen habt lasst es mich bitte wissen

    mfg falk

  2. Standard

    Hallo fulck,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. riesenproblem mit 6800gt #2
    Fortgeschrittenes Mitglied Avatar von Krayzie Bone

    Mein System
    Krayzie Bone's Computer Details
    CPU:
    2 x AMD Opteron 280 Dual-Core
    Mainboard:
    Tyan Tiger K8WE S2877 mit Nivida-Chipsatz Nforce Pro 2200
    Arbeitsspeicher:
    6 x 1 GB Corsair registered PC400 ECC CL3
    Festplatte:
    4 x 500 GB Seagate Barracuda 7200.9 SATA II, Raid 0+1 & 2 x 400 GB Seagate Barracuda 7200.8 PATA
    Grafikkarte:
    2 x EVGA Nivida Geforce 7900 GTX 512 MB im SLI-Modus
    Soundkarte:
    Terratec Aureon 7.1 Universe
    Monitor:
    DELL 3007WFP
    Gehäuse:
    Chieftec Big Tower BA-01B-B-SL
    Netzteil:
    Enermax EG851AX-(W) 660W
    Betriebssystem:
    Workbench 1.1
    Laufwerke:
    LG Electronics GSA-4166B & Plextor PX -716A

    Standard

    hmm... keine ahnung

    jungs helft fulck doch bitte mal

  4. riesenproblem mit 6800gt #3
    Fortgeschrittenes Mitglied Avatar von Dr. Satan

    Mein System
    Dr. Satan's Computer Details
    CPU:
    Amd X2 3800+ @ 5400+
    Mainboard:
    Abit Fatal1ty Sli
    Arbeitsspeicher:
    Corsair TwinX 1024-3200 XL Pro
    Festplatte:
    160Gb von Hitachi
    Grafikkarte:
    Leadtek PX7800GT TDH @ GTX
    Monitor:
    Philips 107E5 17"
    Gehäuse:
    Chieftec CS601
    Netzteil:
    Be Quiet 400W
    Betriebssystem:
    Windows XP Prof. 64Bit
    Laufwerke:
    LG 16fach Doublelayer

    Standard

    Probier es mal mit einer grafikkarte zu starten, vieleicht is ne graka im dutt. Oder eine von beiden hatt kein saft.

  5. riesenproblem mit 6800gt #4
    Fortgeschrittenes Mitglied Avatar von JuRrAsStOiL

    Mein System
    JuRrAsStOiL's Computer Details
    CPU:
    X2 3800+@2.8GHz 1.38V, Sonic Tower @ YL D12SL-12
    Mainboard:
    Asus A8N-SLI Premium
    Arbeitsspeicher:
    OCZ 4x512MB Platinium EL
    Festplatte:
    1x 250gb Seagate Barracuda 7200.8
    Grafikkarte:
    MSI 7900GTO @ 710/800
    Soundkarte:
    Creative Audigy 4
    Monitor:
    Hyundai Q70U
    Gehäuse:
    Chieftec LCX-01 Mesh silber
    Netzteil:
    Seasonic S-12 430W
    Betriebssystem:
    Windows XP Prof. SP2
    Laufwerke:
    Pioneer DVD-RW DVR-108

    Standard

    Hmm, da es erst seit der neuen Festplatte so ist, könnte es sein das du vorher wirklich hart an der Grenze deines Netzteils rangiert hast und die Raptor jetzt den Rest zieht. Nimm mal nur ein Graka, wie satan schon sagte.

    Wieviel Watt hat dein Netzteil und von welches Modell/welcher Hersteller?

  6. riesenproblem mit 6800gt #5
    Newbie
    Threadstarter
    Avatar von fulck

    Standard

    also ich hab schon sämtliche kombinationen von ram und grakas ausprobiert das hat alles nix gebracht
    mein netzteil hat 480 watt (enermax) aber das system hat ja immerhin die windows installation überlebt (mit der raptor)
    allerdings ist das nt auch das einzige was mir einfällt, weil beide grakas auf einmal
    obwohl ich seit windows install noch net mal zum zocken gekommen bin

  7. riesenproblem mit 6800gt #6
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Hälst Du dich auch an die korrekte Reihenfolge beim Installieren?
    - Windows (ist klar)
    - Servicepacks (+ inoffizielles SP von www.winboard.org)
    - Chipsatztreiber (z.B. NForce, beim NForce-Treiber NICHT den Nvidia-IDE-Treiber nehmen)
    - DirectX9c (der NForce-Treiber kann sich über ein fehlendes DirectX beschweren, dann DirectX vor dem NForce installieren), entfällt bei XP SP2 (schon drin)
    - GraKa-Treiber (Forceware 82.12)
    - Netzwerk, Sound usw.
    - Internet-Tools (z.B. XP-Antispy, Firewall (wenn kein Router, die XP-FW ist fürn Hintern), Firefox (IE ist tabu!!!), Virenscanner), erst DANN kannst Du ins I-Net...
    - Den Rest (z.B. OpenOffice, Spiele usw.)

    Da man erst nach diversen Sicherheitsvorkehrungen mit XP/2000 ins Netz darf, alle Tools (Firefox, Virenscanner, Firewall, XP-Antispy usw.) VOR einer Neuinstallation runterladen und auf CD-RW brennen (oder andere Partition, die nicht formatiert wird)...

    @Knochen:
    Was für ein sinnloser Post... Aber auf einem Bein kann man doch nicht stehen, oder (alter Spruch beim Trinken, hier die Sperrung)?

  8. riesenproblem mit 6800gt #7
    Newbie
    Threadstarter
    Avatar von fulck

    Standard

    nein du hast mich nicht richtig verstanden
    wenn ich meinen rechner anschalt kommt gar kein bild (mobo logo oder so)
    bei meiner windows install ist sp2 schon mit dabei

    hier noch mal ne liste:

    was ich schon probiert habe:
    alle kabel kontrollieren
    unwichtige komponenten abklemen
    ram einzeln einbauen und vertauschen
    grakas einzeln einbauen und vertauschen
    cmos reset mit batterie und jumper
    mehr fällt mir erst mal nicht ein

    ich schließe aus:
    dass graka kaputt ist weil beide gleichzeitig ist unwahrscheinlich
    dass mobo kaputt ist weil status led grün leuchtet und alles anläuft und fehlercode kommt
    dass ram kaputt ist weil beide auf einmal...
    dass prozesser kaputt ist weil ich mir nicht vorstellen kann wie das passiert sein soll
    dass es an der neuen hdd liegt weil die beim booten erst mal egal ist

    als einzige fehlerquelle bleibt das netzteil, kann ich mir aber auch nicht vorstellen weil das sys ja vorher lief
    ist im moment aber das glaubwürdigste

    also wenn irgendwer ne idee hat bitte schreiben

    danke falk

  9. riesenproblem mit 6800gt #8
    Hardware Vernichter Avatar von Jeck-G

    Mein System
    Jeck-G's Computer Details
    CPU:
    Athlon64 X2 5000+ Black, TR XP90C
    Mainboard:
    Gigabyte GA-MA790FX-DS5 (AMD 790FX)
    Arbeitsspeicher:
    4GB OCZ DDR2-1066 (OCZ2P10664GK) @3,25GB
    Festplatte:
    VelociRaptor 300GB, Hitachi T7K250 250GB + T7K500 500GB SATA
    Grafikkarte:
    Sapphire HD4870 512
    Soundkarte:
    X(treme)-Fi(delity) ESI Maya44
    Monitor:
    Viewsonic VX924
    Gehäuse:
    Chieftec LCX-01SL Mesh
    Netzteil:
    Enermax Liberty 500
    3D Mark 2005:
    ?
    Betriebssystem:
    Windows NT5.1 SP3
    Laufwerke:
    LG GSA-4167B, Toshiba SDM-1612
    Sonstiges:
    TechnoTrend S-1500 (DVB-S)

    Standard

    Von einem Bekannten anderes Netzteil (mit einer GraKa reicht auch ein 350W Markengerät aus) besorgen und damit mal probieren...

    Edit: Wie ist es, wenn Du bis auf CPU, 1x RAM und 1X GraKa alles abklemmst (also ohne Platten und Laufwerke)?


riesenproblem mit 6800gt

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.