rosa...

Diskutiere rosa... im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; ein freund von mir hat einen: Athlon64 3500+ ASUS A8V-Deluxe 1024 MB PC3200 Tagan 380W NT Gainward 6800GT GLH-Edition rechner läuft so weit stabil und ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 11
 
  1. rosa... #1
    Volles Mitglied Avatar von DukeZ

    Standard rosa...

    ein freund von mir hat einen:

    Athlon64 3500+
    ASUS A8V-Deluxe
    1024 MB PC3200
    Tagan 380W NT
    Gainward 6800GT GLH-Edition

    rechner läuft so weit stabil und auch schnell aber überall auf dem bildschirm sind teilweise farben einfach rosa. z.b. bei dem windows hintergrundbild mit den grünen hügeln und wolken sind die wolken teils am rand rosa. auch diese "balon tips" sind teilweise rosa umrahmt. das problem trat schon beim booten von der winXP cd auf. haben die original treiber probiert, die neusten nvidia treiber - auch ohne treiber besteht das problem.

    woran kann das liegen?

    edit: in spielen sind auch diese "rosa-bugs"

  2. Standard

    Hallo DukeZ,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rosa... #2
    CO² Schleuder Avatar von boidsen

    Mein System
    boidsen's Computer Details
    CPU:
    Brain 1.0, Multi-Core, multi-HT-fähig
    Mainboard:
    Knochengerüst mit allen erforderlichen Anbaumöglichkeiten
    Arbeitsspeicher:
    ca. 5 PB, Kurzzeitgedächtnis
    Festplatte:
    ca. 500 PB, Langzeitgedächtnis
    Grafikkarte:
    Sehzentrum, Dual Head, voll 3D-fähig, OpenReality-kompatibel
    Soundkarte:
    Hörzentrum, Rundum-Surroundsound
    Monitor:
    zwei Augen, brillenlos
    Gehäuse:
    vollbewegliches Bio-Case aus Haut, Muskeln, Sehnen, Fett, Bindegewebe - Mod: Bierbauch
    Netzteil:
    Zweikammerherz mit zwei Vorstufen
    3D Mark 2005:
    ???
    Betriebssystem:
    God 1.0, catholic Edition, modded by my own (siehe CPU!)
    Laufwerke:
    Zwei elektro-biochemo-mechanische Laufwerke zum Gehen/Rennen/Klettern/Schwimmen

    Standard

    Wie isses mit dem gleichen Moni an nem anderen Rechner?!? Und nem anderen Moni-Kabel? Und dem Rechner mit nem anderen Moni?

  4. rosa... #3
    Volles Mitglied
    Threadstarter
    Avatar von DukeZ

    Standard

    Zitat Zitat von boidsen
    Wie isses mit dem gleichen Moni an nem anderen Rechner?!? Und nem anderen Moni-Kabel? Und dem Rechner mit nem anderen Moni?
    also der moni war vorher an seinem aushilfs pc p3 800mhz oder so. da gab es keine grafik bugs. anderen bildschirm kann er mal probieren... ich melde mich wenn er ausprobiert hat.

    edit: er hatte vorher einen p4 2,6 mit radeon 9700 der ist aber im ar... kaputt. da ging der bildschirm auch

  5. rosa... #4
    Mouse - Schieber Avatar von nice

    Mein System
    nice's Computer Details
    CPU:
    C2D 6750
    Mainboard:
    MSI P43 NEO3
    Arbeitsspeicher:
    4x2GB (MDT/Geil Mischbestückung)
    Festplatte:
    3x Samsung T166 500Gb 16Mb
    Grafikkarte:
    Sapphire HD3870
    Soundkarte:
    Audigy 2 Platinum
    Monitor:
    Iyama Prolite E431S + HP w2207h
    Gehäuse:
    Aerocool Baydream
    Netzteil:
    Tagan U01 480W
    Laufwerke:
    TSST AD-7173A,TSST SH-D163B Kreon

    Standard

    mein alter hatte auch manchmal alles rosa ...
    schold war ein wackler im stecker ...

  6. rosa... #5
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    das kann auch die graka sein.. testet mal ne andere..
    sofern ihr die möglichkeit dazu habt

  7. rosa... #6
    Forum Stammgast Avatar von bentsch00

    Mein System
    bentsch00's Computer Details
    CPU:
    E6300
    Mainboard:
    ASUS P5B Deluxe
    Arbeitsspeicher:
    G.E.I.L DDR2 CL4 2GB DualChannel
    Festplatte:
    1x160GB Hitachi Sata2; 2x250GB Seagate Sata
    Grafikkarte:
    Gainward 7900GT 512MB
    Soundkarte:
    onboard
    Monitor:
    Videoseven N110S 19"
    Gehäuse:
    Chieftec Mesh Bigtower gemoddet
    Netzteil:
    Tagan 430W easycon serie
    Betriebssystem:
    Windoof XP SP2
    Laufwerke:
    Samsung DVD-Rom \ CD-R\RW Combo

    Standard

    ich könnte mir auch vorstellen, dass es am moni bzw. am kabel liegt.
    aber bau doch die graka mal in nen anderen pc und schau dann mal

    mfg bentsch

  8. rosa... #7
    Volles Mitglied
    Threadstarter
    Avatar von DukeZ

    Standard

    ja also das rosa geht immer mal weg und ist dann wieder da. hab ihm schon gesagt er soll mal den tft von seinem vater dran machen. mal sehen wann er das hinbekommt

    und die graka hatten wir vor 2 wochen schon mal bei mir drinne um zu schauen ob die funzt. da war der fehler nicht (der pc lief erst nich - jetz läufts, bis auf das rosa)
    glaub auch mittlerweile es ist der bildschirm aber mal sehen

    edit: das eigenartige ist ja, dass immer nur kleine stellen rosa sind und der rest normal. ist auch irgendwie nicht von einer bestimmten farbe abhängig die nicht geht

  9. rosa... #8
    PC Schrauber Avatar von DreamCatcher

    Mein System
    DreamCatcher's Computer Details
    CPU:
    Intel C2D E6400 @ 3200MHz
    Mainboard:
    ABIT AW9D-MAX
    Arbeitsspeicher:
    2048MB Cellshock PC2-6400 4-4-4-12
    Festplatte:
    1x WD Raptor 150GB SATA | 1x Hitachi T7K250 250GB
    Grafikkarte:
    MSI Geforce 8800 GTX
    Soundkarte:
    onboard Realtek ALC 882
    Monitor:
    Hyundai L90D+ TFT
    Gehäuse:
    Antec P160 Alu Midi-Tower
    Netzteil:
    Tagan EasyCon 580W
    3D Mark 2005:
    kommt
    Betriebssystem:
    Win XP Pro SP2
    Laufwerke:
    LG GSA-H22N DVD-Multi-RW

    Standard

    Vielleicht ist auch schlicht und ergreifend eine Wiederholfrequenz eingestellt, die der Monit nicht mehr ganz mitmacht. Mein alter Iiyama war in der Beziehung auch recht gutmütig, ist nicht gleich abgeschmiert, sondern hat erst mal lustige Farben und Artefakte produziert...


rosa...

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.