seltsame fehlermeldung

Diskutiere seltsame fehlermeldung im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; was hast du da resettet?...



Thema geschlossen + Neues Thema erstellen
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 25 bis 32 von 48
 
  1. seltsame fehlermeldung #25
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    telex's Computer Details
    CPU:
    e6700
    Mainboard:
    Asus P5W DH Deluxe
    Arbeitsspeicher:
    Cellshock DDR2 800 2 Gbyte (CS2221041)
    Festplatte:
    150 Gbyte WD Raptor/ 250Gbyte Hitachi
    Grafikkarte:
    Zotac 8800GTX
    Soundkarte:
    Creative Soundblaster Live 1024
    Monitor:
    Eizo S1910
    Gehäuse:
    Lian Li PC G70
    Netzteil:
    Seasonic S12-500 500W ATX 2.0 24-pin
    Betriebssystem:
    WindowsXP pro
    Laufwerke:
    Plextor PX 750A/ LG GCE 8480B

    Standard

    was hast du da resettet?

  2. Standard

    Hallo telex,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. seltsame fehlermeldung #26
    m9x
    m9x ist offline
    Junior Mitglied Standardavatar

    Mein System
    m9x's Computer Details
    CPU:
    A64 3500+ "Venice"
    Mainboard:
    ASUS A8N-SLI Deluxe
    Arbeitsspeicher:
    2x512MB Corsair PC3200 DualChannel
    Festplatte:
    250GB SAMSUNG SP2504C S-ATAII
    Grafikkarte:
    connect3D X800GT @ 571/581MHz / Zalman ZM80D-HP
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    Acer AL1914 8ms
    Gehäuse:
    Thermaltake XASER III + 2 kaltlicht Kathoden rot, 1 LED Lüfter rot
    Netzteil:
    XILENCE POWER 550W
    3D Mark 2005:
    1337
    Betriebssystem:
    MS Windows XP-X64-Edition
    Laufwerke:
    HL-DT-ST DVD-ROM, HP DVD Writer 300n

    Standard

    Zitat Zitat von heuchler
    Von LC-Power?
    ne von "XILENCE POWER". ist mehr oder weniger noname, hat aber gute werte (+12V @ 11.97V)

    resetted, naja pc neugestartet eben. aus und an.
    die spannung des netzteiles kannst du auch einfach über tools ablesen. musste mal rumschauen was es für dein mainboard gibt. brauchste kein messgerät für besorgen ;D

  4. seltsame fehlermeldung #27
    Hardware - Junkie Avatar von heuchler

    Mein System
    heuchler's Computer Details
    CPU:
    AMD X2 4200+
    Mainboard:
    MSI K9N Sli Platinum
    Arbeitsspeicher:
    2 GB Kit G.Skill DC
    Festplatte:
    7x Samsung, 1,05TB
    Grafikkarte:
    Leadtek 7900GTX
    Soundkarte:
    onBoard
    Monitor:
    BenQ FP937s
    Gehäuse:
    Chieftec LCX
    Netzteil:
    Enermax 550W
    3D Mark 2005:
    0,24821
    Betriebssystem:
    SuSE 9.3 Prof 64 Bit / Win XP Prof SP2
    Laufwerke:
    NEC DVD Brenner

    Standard

    Nur so zur Beruhigung... Xilence is genau son gequirlter Sch**ssdr*ck wie LC-Power ^^


    Zitat Zitat von m9x
    ne von "XILENCE POWER". ist mehr oder weniger noname, hat aber gute werte (+12V @ 11.97V)

  5. seltsame fehlermeldung #28
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Jupp, meine persönliche Ausfallrate mit Xilence liegt bei 100,0 % :-)

  6. seltsame fehlermeldung #29
    m9x
    m9x ist offline
    Junior Mitglied Standardavatar

    Mein System
    m9x's Computer Details
    CPU:
    A64 3500+ "Venice"
    Mainboard:
    ASUS A8N-SLI Deluxe
    Arbeitsspeicher:
    2x512MB Corsair PC3200 DualChannel
    Festplatte:
    250GB SAMSUNG SP2504C S-ATAII
    Grafikkarte:
    connect3D X800GT @ 571/581MHz / Zalman ZM80D-HP
    Soundkarte:
    Creative Labs Audigy 2 ZS
    Monitor:
    Acer AL1914 8ms
    Gehäuse:
    Thermaltake XASER III + 2 kaltlicht Kathoden rot, 1 LED Lüfter rot
    Netzteil:
    XILENCE POWER 550W
    3D Mark 2005:
    1337
    Betriebssystem:
    MS Windows XP-X64-Edition
    Laufwerke:
    HL-DT-ST DVD-ROM, HP DVD Writer 300n

    Standard

    meins läuft seit fast 6 monaten ohne probs :)
    oder warens schon mehr als 6 monate. weiß nicht mehr q:

  7. seltsame fehlermeldung #30
    Hardware - Experte Avatar von Ownly

    Mein System
    Ownly's Computer Details
    CPU:
    Intel C2D E6300 @2,8Ghz @WaKü
    Mainboard:
    Gigabyte P35-DS3 @1600Mhz @ WaKü
    Arbeitsspeicher:
    3072Mb OCZ XTC Gold 800er @ 800Mhz
    Festplatte:
    2x 160Gb Samsung, 2x 500Gb Western Digital
    Grafikkarte:
    Zotac 9600GT @ 775Mhz @ WaKü
    Soundkarte:
    Realtek onboard
    Monitor:
    24" Acer X243WD
    Gehäuse:
    Cooler Master Centurion 5 @WaKü
    Netzteil:
    Enermax Liberty 500W
    Betriebssystem:
    XP Professional
    Laufwerke:
    Samsung
    Sonstiges:
    Eheim 1048,360 Radi, Nexxos 3x, LüSt, HD's entkoppelt

    Standard

    @ franklin: meine auch ;)

    lass die karte doch einfach mal überprüfen... schick sie an leadtec oder an den shop wo auch immer du sie her hast..

    Dann ist immerhin ausgeschlossen, dass die karte selbst spinnt..

  8. seltsame fehlermeldung #31
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    telex's Computer Details
    CPU:
    e6700
    Mainboard:
    Asus P5W DH Deluxe
    Arbeitsspeicher:
    Cellshock DDR2 800 2 Gbyte (CS2221041)
    Festplatte:
    150 Gbyte WD Raptor/ 250Gbyte Hitachi
    Grafikkarte:
    Zotac 8800GTX
    Soundkarte:
    Creative Soundblaster Live 1024
    Monitor:
    Eizo S1910
    Gehäuse:
    Lian Li PC G70
    Netzteil:
    Seasonic S12-500 500W ATX 2.0 24-pin
    Betriebssystem:
    WindowsXP pro
    Laufwerke:
    Plextor PX 750A/ LG GCE 8480B

    Standard

    also wenns am NT liegt.... Hatte extra auf ne Marke gesetzt und dann das...

  9. seltsame fehlermeldung #32
    Volles Mitglied Avatar von youR.Fate

    Mein System
    youR.Fate's Computer Details
    CPU:
    Intel Core2Duo E6600 @ 2,4 @ Andy Samurai Master
    Mainboard:
    Gigabyte GA 965P-DQ6 ( Rev 1.0 BIOS F9 )
    Arbeitsspeicher:
    2gig G.Skill F2-6400CL5-2GBNQ @ 4-4-4-12
    Festplatte:
    250gig WD Caviar (16mb cache) Sata
    Grafikkarte:
    Asus EN 8800 GTS 640mb @ Standard
    Soundkarte:
    Sennheiser USB Headset
    Monitor:
    Samsung Syncmaster 930BF
    Gehäuse:
    Aerocool Extremengine 3T
    Netzteil:
    500W BeQuiet! StraightPower
    Betriebssystem:
    Windows xp prof
    Laufwerke:
    Pioneer DVD Multibrenner (alle Formate denk ich ^^)

    Standard

    xsilence = vorsätzlich produzierter Sondermüll, oder auch: vor Gebrauch schüttlen, nach Schüttlen nicht mehr zu gebrauchen...

    Kauf dir ein BeQiet!
    (hab ich, sehr zufrieden)

    Greez Fate


seltsame fehlermeldung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.