seltsame fehlermeldung

Diskutiere seltsame fehlermeldung im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; bekomme immer wieder ab und zu diese fehlermmeldung beim PC starten, die Graphikkarte funktioniert aber normal und das Netzteil ist auch ausreichend. ist ne Leadtek ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 8 von 48
 
  1. seltsame fehlermeldung #1
    Volles Mitglied Standardavatar

    Mein System
    telex's Computer Details
    CPU:
    e6700
    Mainboard:
    Asus P5W DH Deluxe
    Arbeitsspeicher:
    Cellshock DDR2 800 2 Gbyte (CS2221041)
    Festplatte:
    150 Gbyte WD Raptor/ 250Gbyte Hitachi
    Grafikkarte:
    Zotac 8800GTX
    Soundkarte:
    Creative Soundblaster Live 1024
    Monitor:
    Eizo S1910
    Gehäuse:
    Lian Li PC G70
    Netzteil:
    Seasonic S12-500 500W ATX 2.0 24-pin
    Betriebssystem:
    WindowsXP pro
    Laufwerke:
    Plextor PX 750A/ LG GCE 8480B

    Standard seltsame fehlermeldung

    bekomme immer wieder ab und zu diese fehlermmeldung beim PC starten, die Graphikkarte funktioniert aber normal und das Netzteil ist auch ausreichend. ist ne Leadtek 7600GS
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken seltsame fehlermeldung-unbenannt.jpg  

  2. Standard

    Hallo telex,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. seltsame fehlermeldung #2
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Ist das Stromkabel für die Grafikkarte richtig drin?

  4. seltsame fehlermeldung #3
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    telex's Computer Details
    CPU:
    e6700
    Mainboard:
    Asus P5W DH Deluxe
    Arbeitsspeicher:
    Cellshock DDR2 800 2 Gbyte (CS2221041)
    Festplatte:
    150 Gbyte WD Raptor/ 250Gbyte Hitachi
    Grafikkarte:
    Zotac 8800GTX
    Soundkarte:
    Creative Soundblaster Live 1024
    Monitor:
    Eizo S1910
    Gehäuse:
    Lian Li PC G70
    Netzteil:
    Seasonic S12-500 500W ATX 2.0 24-pin
    Betriebssystem:
    WindowsXP pro
    Laufwerke:
    Plextor PX 750A/ LG GCE 8480B

    Standard

    ja..... ist drin

    hab Leadtek taiwan mal angeschrieben, hoffentlich wissen die weiter....

    und diese Meldung kommt nur sporadisch!

  5. seltsame fehlermeldung #4
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    telex's Computer Details
    CPU:
    e6700
    Mainboard:
    Asus P5W DH Deluxe
    Arbeitsspeicher:
    Cellshock DDR2 800 2 Gbyte (CS2221041)
    Festplatte:
    150 Gbyte WD Raptor/ 250Gbyte Hitachi
    Grafikkarte:
    Zotac 8800GTX
    Soundkarte:
    Creative Soundblaster Live 1024
    Monitor:
    Eizo S1910
    Gehäuse:
    Lian Li PC G70
    Netzteil:
    Seasonic S12-500 500W ATX 2.0 24-pin
    Betriebssystem:
    WindowsXP pro
    Laufwerke:
    Plextor PX 750A/ LG GCE 8480B

    Standard

    hab das Problem immer noch, obwohl ich schon ein anderes Kabel des NT angeschlossen hab. Tritt auch nur manchmal auf, nicht bei jedem PC Start und die Gamez laufen auch normal.....

  6. seltsame fehlermeldung #5
    PC Schrauber Avatar von Adonay

    Mein System
    Adonay's Computer Details
    CPU:
    i7-4770K @stock
    Mainboard:
    AsRock Z87 Extreme 4
    Arbeitsspeicher:
    2x 8GB Crucial Ballistix Sport 9-9-9-24
    Festplatte:
    2x Samsung Evo 500GB
    Grafikkarte:
    Zotac GTX780 Amp! Edition
    Soundkarte:
    Realtek Alc1150
    Monitor:
    LG 24EB23PY-B / Hanns G HL195
    Gehäuse:
    Corsair Carbide 540 Air
    Netzteil:
    bequiet Dark Power Pro 650W
    Betriebssystem:
    Windows 8.1 x64

    Standard

    Haste schon versucht den Treiber einfach mal neu zu installieren?

    Hatte das bei nem Kumpel auch schon nach ner Neuinstall wars weg...

  7. seltsame fehlermeldung #6
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    telex's Computer Details
    CPU:
    e6700
    Mainboard:
    Asus P5W DH Deluxe
    Arbeitsspeicher:
    Cellshock DDR2 800 2 Gbyte (CS2221041)
    Festplatte:
    150 Gbyte WD Raptor/ 250Gbyte Hitachi
    Grafikkarte:
    Zotac 8800GTX
    Soundkarte:
    Creative Soundblaster Live 1024
    Monitor:
    Eizo S1910
    Gehäuse:
    Lian Li PC G70
    Netzteil:
    Seasonic S12-500 500W ATX 2.0 24-pin
    Betriebssystem:
    WindowsXP pro
    Laufwerke:
    Plextor PX 750A/ LG GCE 8480B

    Standard

    zu 1) ja

    zu 2) hab gerade neu installiert, d.h. eine Sicherung zurück geführt (XPpro). Bei XP home hatte ich die Meldung noch nicht....


    Zitat Zitat von Adonay
    Haste schon versucht den Treiber einfach mal neu zu installieren?

    Hatte das bei nem Kumpel auch schon nach ner Neuinstall wars weg...

  8. seltsame fehlermeldung #7
    Volles Mitglied
    Threadstarter
    Standardavatar

    Mein System
    telex's Computer Details
    CPU:
    e6700
    Mainboard:
    Asus P5W DH Deluxe
    Arbeitsspeicher:
    Cellshock DDR2 800 2 Gbyte (CS2221041)
    Festplatte:
    150 Gbyte WD Raptor/ 250Gbyte Hitachi
    Grafikkarte:
    Zotac 8800GTX
    Soundkarte:
    Creative Soundblaster Live 1024
    Monitor:
    Eizo S1910
    Gehäuse:
    Lian Li PC G70
    Netzteil:
    Seasonic S12-500 500W ATX 2.0 24-pin
    Betriebssystem:
    WindowsXP pro
    Laufwerke:
    Plextor PX 750A/ LG GCE 8480B

    Standard

    kann ein Zusammenhang bestehen, daß ich unter "msconfig" ---> systemstart alles rausgenommen hab was mit Nvidea zu tun hat ? ("nv")?

  9. seltsame fehlermeldung #8
    Volles Mitglied Avatar von RAttlesnAke

    Standard

    denke schon! machs doch einfach nochmal rein, dann merkst dus doch!


seltsame fehlermeldung

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.