Speicher der GraKa wird nicht richtig erkannt

Diskutiere Speicher der GraKa wird nicht richtig erkannt im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Hi Fan's, hab da gerade wieder mal ein Problem wo ich langsam echt nicht mehr weiter weiß... Das Problem sieht so aus: Zwei unterschiedliche Rechner ...



 
  1. Speicher der GraKa wird nicht richtig erkannt #1
    Computer Doktor Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard Speicher der GraKa wird nicht richtig erkannt

    Hi Fan's,

    hab da gerade wieder mal ein Problem wo ich langsam echt nicht mehr weiter weiß...

    Das Problem sieht so aus:

    Zwei unterschiedliche Rechner - P4 1,7GHz und ein alter Athlon 1GHz
    Zwei unterschliedliche Grafikkarten - Nvidia Fanta mit 32MB und eine GeForce2MX mit 32MB

    Hab jetzt eben den alten Athlon Rechner (Board ECS K7VZA, VIA-KT133a) in Betrieb genommen und sehe, daß die Karte einmal im Windows mit 16 und dann beim nächsten Hochfahren mit 32MB erkannt wurde. Das gleiche Phänomen taucht auch bei dem P4-Rechner auf.

    Sind beide Karten nun reif für die Tonne oder liegt das Problem wo anders?

  2. Standard

    Hallo LoneWolf,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Speicher der GraKa wird nicht richtig erkannt #2
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Aber ein anderes Board zum testen hast du nicht mehr?
    Wenns nämlich bei noch nem anderen Board so ist, würd ich sagen, find dich damit ab oder schmeiß beide weg

  4. Speicher der GraKa wird nicht richtig erkannt #3
    Computer Doktor
    Threadstarter
    Avatar von LoneWolf

    Mein System
    LoneWolf's Computer Details
    CPU:
    AMD Athlon64 X2 4850e
    Mainboard:
    MSI K9A2GM-F V3
    Arbeitsspeicher:
    2x 1024MB DDR2-800 Qimonda/Infineon
    Festplatte:
    500GB WesternDigital WD5000AAKS
    Grafikkarte:
    Nvidia Quadro NVS 285
    Soundkarte:
    Realtek ALC888 (OnBoard)
    Monitor:
    iiyama ProLite E2710HDSD 27"Zoll & Acer AL2216W 22"TFT
    Gehäuse:
    Antec P180 mini
    Netzteil:
    Super Flower SF400P-12
    Betriebssystem:
    WinXP+SP2 (32bit)
    Laufwerke:
    LG GSA-4163B (DVD-Brenner) Pioneer DVD-106 (DVD-ROM)
    Sonstiges:
    Digittrade DVB-T USB-Stick

    Standard

    Ich könnte die Karten testweise höchstens mal in meinem Rechner laufen lassen und schauen was der dazu sagt.

    Finde das Problem nämlich schon sehr merkwürdig. Hab zuvor sowas noch nie gesehen...

  5. Speicher der GraKa wird nicht richtig erkannt #4
    Computer Doktor Avatar von fRaNkLiN

    Mein System
    fRaNkLiN's Computer Details
    CPU:
    Core i5-3570K @4.2GHz
    Mainboard:
    ASUS P8Z77-V Deluxe
    Arbeitsspeicher:
    32GB GeIL Black Dragon DDR3-1333
    Festplatte:
    Samsung SSD 840 Pro 256GB, 2x Seagate Barracuda 1TB (RAID1)
    Grafikkarte:
    PowerColor HD7970 LCS
    Soundkarte:
    Asus Xonar Essence STX
    Monitor:
    DELL Ultrasharp U2410
    Gehäuse:
    Cooler Master ATCS840
    Netzteil:
    Seasonic M12II-620
    Betriebssystem:
    Windows 7 Professional x64
    Laufwerke:
    Samsung SH-B123L

    Standard

    Schon seltsam
    Probiers mal in deinem Rechner, wenn der dasselbe behauptet, sind die Karten wohl hinüber... ansonsten weiß ich auch nimmer weiter, dann kanns nur noch eine grundlegende Inkompatibilität zwischen 4 unterschiedlichen Hardwareteilen sein


Speicher der GraKa wird nicht richtig erkannt

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.