(Treiber)-Probleme mit ATI X800Xt

Diskutiere (Treiber)-Probleme mit ATI X800Xt im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; a) neustes bios drauf b) hab nen 470 watt netzteil.. c) Sensor Properties: Sensor Type ITE IT8712F (ISA 290h) GPU Sensor Type National LM63 (ATI-I2C ...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 9 bis 16 von 36
 
  1. (Treiber)-Probleme mit ATI X800Xt #9
    Newbie
    Threadstarter
    Standardavatar

    Standard

    a) neustes bios drauf
    b) hab nen 470 watt netzteil..
    c)
    Sensor Properties:
    Sensor Type ITE IT8712F (ISA 290h)
    GPU Sensor Type National LM63 (ATI-I2C 4Ch)

    Temperatures:
    CPU 35 °C (95 °F)
    GPU 41 °C (106 °F)
    GPU Ambient 43 °C (109 °F)
    Maxtor 6L250S0 29 °C (84 °F)

    Cooling Fans:
    CPU 2192 RPM

    Voltage Values:
    CPU Core 1.22 V
    +2.5 V 1.76 V
    +3.3 V 3.31 V
    +5 V 5.00 V
    +12 V 11.97 V
    +5 V Standby 5.35 V
    VBAT Battery 3.04 V
    Debug Info V 4C 6E CF BA BB 73 22 C7 (77)
    Debug Info T 201 254 35

  2. Standard

    Hallo Metty,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. (Treiber)-Probleme mit ATI X800Xt #10
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    temps und spannungen scheinen ok zu sein
    deaktiviere mal im bios "fast write"

  4. (Treiber)-Probleme mit ATI X800Xt #11
    Hardware - Kenner Standardavatar

    Reden

    Zitat Zitat von Tufix
    temps und spannungen scheinen ok zu sein
    deaktiviere mal im bios "fast write"
    +2.5 V 1.76 V



    Des is aba nich in Ordnung?
    Der P4 mit 2MB Cache stand doch mal wegen der Verlustleistung im Kreuzfeuer.
    Ich würde echt mal dazu Raten die irgendwie ein 100%iges Netzteil zu besorgen( Leien, kumpels nerven oder irgendwie) und damit Probieren.
    Hast Du eigendlich mal ALLES überflüssige abgeklemmt?

    MfG
    Michael

    P.S. Auch wenn dieses dusselige Stromkabel von ATI dazu einläd, ab und an zickt sie auch wenn an dem Strang noch ein LW hängt oder sowas.
    Hab ich das Überlesen oder wie viele Lüfter hast Du eigendlich insgesammt im Sys?

  5. (Treiber)-Probleme mit ATI X800Xt #12
    Newbie
    Threadstarter
    Standardavatar

    Standard

    pci-e...da gibts nichts von fastwrite/agp speed oder sonstwas

  6. (Treiber)-Probleme mit ATI X800Xt #13
    Hardware - Kenner Standardavatar

    Standard

    Jau!
    Und auch kein dusseliges Stromkabel.
    Aber wenn bei mir (bei 3 Rechnern) mehr als 4 Propeller an der 12Volt Schine für die LWs hängen zickt die Kiste auch.
    Darauf wollte ich hinaus, denn irgendwie hältst Du die Kiste ja ziehmlich kühl...

  7. (Treiber)-Probleme mit ATI X800Xt #14
    Newbie
    Threadstarter
    Standardavatar

    Standard

    öh....3 gehäuse lüfter, die an den laufwerks steckern sind.............graka hat eigenen 6pin stecker..hmm.....lüfter könnt ich mal abklemmen, aber rest ist schon *aus*..bzw..sonst nichts dran..

  8. (Treiber)-Probleme mit ATI X800Xt #15
    Newbie
    Threadstarter
    Standardavatar

    Standard

    also hab mal die 3 lüfter abgemacht...

    Voltage Values:
    CPU Core 1.28 V
    +2.5 V 1.73 V
    +3.3 V 3.30 V
    +5 V 5.00 V
    +12 V 11.90 V
    +5 V Standby 3.63 V
    VBAT Battery 3.04 V

    EDIT: Wieder nach 5 min abgeschmiert..VPU Recover..

  9. (Treiber)-Probleme mit ATI X800Xt #16
    Computer Doktor Avatar von Twin_Four

    Mein System
    Twin_Four's Computer Details
    CPU:
    Kentsfield Q6600 G0 @3,6Ghz(400Mhzx9) CuplexEvo1.1
    Mainboard:
    Asus P5B Deluxe WiFi; 400Mhz FSB; NB Watercooled
    Arbeitsspeicher:
    2 x 2GB Mushkin Sp2-6400 CL5
    Festplatte:
    320GB @Raid0 2*160GB SATA-II HDT22516DLA380 // 500GB @Raid0 2*250GB SATA-II HDT22525DLA380
    Grafikkarte:
    MSI 8800GT OC // aquagrafx // 760mhz/1860mhz/1000mhz
    Soundkarte:
    Creative X-Fi Extreme Music & Teufel Concept G THX 7.1
    Monitor:
    Samsung PS 50 B 679 50" Plasma TV FullHD
    Gehäuse:
    Gehäuse mit Volldämmung/ 240er & 2x360er AirplexEvo extern/ Aquastream-XT Ultra/ Tank-O-Matic PLUGON
    Netzteil:
    be quiet! Dark Power Pro 530W
    Betriebssystem:
    XP Professional // Vista Home 64Bit
    Laufwerke:
    LG BE06LU10 Super Multi Blue Blu-ray Disc Rewriter & HD DVD-ROM Drive
    Sonstiges:
    G11 Tastatur // MX518 Maus

    Standard

    was ist wenn du vpu recover ausmachst?

    schonmal memtest und prime95 laufenlassen?


(Treiber)-Probleme mit ATI X800Xt

Besucher kamen mit folgenden Begriffen auf die Seite:

lm63 grafikkartentreiber

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.