Video-In bei AIW bleibt schwarz

Diskutiere Video-In bei AIW bleibt schwarz im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; hallo! hab meinen rechner wieder mal auf vordermann gebracht. tower sauber gemacht, xp neu installiert, ... jetzt hab ich ein problem...ich hab mir jetzt die ...



 
  1. Video-In bei AIW bleibt schwarz #1
    Volles Mitglied Avatar von Rockstar

    Mein System
    Rockstar's Computer Details
    CPU:
    AMD XP1700+ JIUHB DLT3C @ 2600+
    Mainboard:
    Asus A7N8X-E Deluxe
    Arbeitsspeicher:
    KingstonHyperX PC2700 1024MB 2-2-2-5-1
    Festplatte:
    2x Hitachi 160GB SATA @ onBoardRAID0
    Grafikkarte:
    Hercules AIW 9800SE@9800
    Soundkarte:
    onBoard Soundstorm
    Monitor:
    Belinea 17" CRT
    Gehäuse:
    Chieftec Bigtower schwarz
    Netzteil:
    Chieftec 350W
    Betriebssystem:
    WinXP SP2 & FedoraCore5

    Standard Video-In bei AIW bleibt schwarz

    hallo!

    hab meinen rechner wieder mal auf vordermann gebracht. tower sauber gemacht, xp neu installiert, ...

    jetzt hab ich ein problem...ich hab mir jetzt die neuen omega und das neue mmc runtergeladen und nun zeigt das mmc nur schwarz an bei allen drei eingängen (comp, svideo, tuner - beim tuner war wenigstens immer ein rauschen zum sehen). den ton hör ich vom comp, mehr aber nicht (ich fernseh über den video-in).

    gibts bekannte probleme mit dem 5.6er oder der neuen mmc 9.08er?
    oder hab ich meine karte beim aus- und einbauen beschädigt??

    mfg

  2. Standard

    Hallo Rockstar,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren

Video-In bei AIW bleibt schwarz

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.