X800 GTO2 mit ASUS A8N-VM fuktioniert nicht

Diskutiere X800 GTO2 mit ASUS A8N-VM fuktioniert nicht im AMD/ATI & NVIDIA Grafikkarten Forum im Bereich Hardware Forum, PC Komponenten; Meine neue X800 GTO2 funktioniert nicht mit ASUS A8N-VM In Bios habe ich Grafikkarte OnBoard deaktivier leider PC last sich nich einschalten Bitte kann mir ...



 
  1. X800 GTO2 mit ASUS A8N-VM fuktioniert nicht #1
    Newbie Standardavatar

    Standard X800 GTO2 mit ASUS A8N-VM fuktioniert nicht

    Meine neue X800 GTO2 funktioniert nicht mit ASUS A8N-VM In Bios habe ich
    Grafikkarte OnBoard deaktivier leider PC last sich nich einschalten
    Bitte kann mir jemand helfen?

  2. Standard

    Hallo poll,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. X800 GTO2 mit ASUS A8N-VM fuktioniert nicht #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    hast du die gto² auch mit strom versorgt?
    die braucht nämlich noch zusätzlich strom
    über das netzteil
    ansonsten muss ich passen


X800 GTO2 mit ASUS A8N-VM fuktioniert nicht

Besucher kamen mit folgenden Begriffen auf die Seite:

asus x800gto2

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.