???1700+ CPU defekt???

Diskutiere ???1700+ CPU defekt??? im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Das es am Board liegt war auch mein erster Gedanke,... Ja das Abit NF7 ab Rev 2.0 hat Mounting Holes :bj...



Thema geschlossen + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 9 bis 16 von 16
 
  1. ???1700+ CPU defekt??? #9
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Das es am Board liegt war auch mein erster Gedanke,...

    Ja das Abit NF7 ab Rev 2.0 hat Mounting Holes :bj

  2. Standard

    Hallo Nightmare10,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ???1700+ CPU defekt??? #10
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    so probier jetzt nochma andere bios versionen aus, dann ma sehn ob ich mir nen neues board hohle... das nf7 is aber schon das beste zur zeit oder??


    WOW... die cpu läuft mit prime auf 32°C... *lol*

  4. ???1700+ CPU defekt??? #11
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Tja.. verstehe PCs wer will...

    Nach dem Downgade von BIOS 1017 auf 1011 und schrittweise erhöhung der BIOS-Version geht jetzt sogar wieder die 1017 mit der am anfang das sstem niht mal gestartet hat...

    Auf jeden Fall läuft die CPU jetzt mit 16,5*133MHz und teste grad mit Prime...

  5. ???1700+ CPU defekt??? #12
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    *g* das Board muss sich erstmal an die neue CPU "gewöhnen"...

  6. ???1700+ CPU defekt??? #13
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    also irgednwie will das board nicht über 2,2 ghz raus.. denk ma das nich die cpu das limitiert, weil cyberloards den mit 2,4 laufenb hatte und ich erts bei einer vcore von 1,55v bin!

  7. ???1700+ CPU defekt??? #14
    Volles Mitglied Standardavatar

    Standard

    Bei 2200MHZ macht die CPU nicht zu aber bin auch nicht davon ausgegangen das die Hardware (Mainboard Speicher) aus etwas älteren Tagen stammt.
    Aber versuche doch mal schrittweise die Vocore zu erhöhen bis 1.75Volt ist es eigentlich bedenkenlos 1.8Volt gehen auch noch mit den meisten Luft Cooler.
    Die CPU ist in Ordnung da lass ich nix drauf kommen :4

    Aber 2200MHZ ist ja auch schon mal etwas :bj

  8. ???1700+ CPU defekt??? #15
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Also soweit ich das jetzt ausprobiert hab, kann ich nix über 2200MHz wählen, egal welche spannung, hab sogar schon 1,775V bei 135*16,5 ausprobiert, geht nix. und 133*16,5 gehen mit 1,6V primestable..

    Das Mainboard hat glaub ich ne macke weg, entweder stimmt irgendwas mit den spannungswandlern nich oder sonst was.... das board stammt noch aus der zeit, als der kt333 grad erscheinen is... also wohl meine version noch sehr unausgereift,,, denk ma dass ich mir nen neues board hohle, wenn ich das geld dazu hab...

  9. ???1700+ CPU defekt??? #16
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    hihi

    Hab mir heut direkt von E-Bug nen Abit NF7 geholt und das ganze system läuft viel stabiler als mit dem alten asus a7v333...

    der kt333 is doch verflucht!!!


    CPU läuft grad ma so zum installiueren von windows mit 200FSBx11 => 2,2 GHz--- und das bei effekztiver Spannung von 1,5V (1,55 im BIOS eingestellt)!


???1700+ CPU defekt???

Besucher kamen mit folgenden Begriffen auf die Seite:

symptome defekter prozessor intel 7

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.