???1700+ CPU defekt???

Diskutiere ???1700+ CPU defekt??? im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hab mir gebraaucht ne CPU 1700+ mit Stepping AXDA 1700 DLT3C JIUHB 0310 WPMW aus diesem Thread ( http://www.teccentral.de/forum/thema-25621-0.html ) bestellt. Leider muss ich vermuten, ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 16
 
  1. ???1700+ CPU defekt??? #1
    Senior Mitglied Standardavatar

    Standard

    Hab mir gebraaucht ne CPU 1700+ mit Stepping AXDA 1700 DLT3C JIUHB 0310 WPMW aus diesem Thread (http://www.teccentral.de/forum/thema-25621-0.html) bestellt. Leider muss ich vermuten, dass die CPU defekt ist.

    Folgende Symptome nach dem Einbau:
    -Cpu is unlocked, alles funtioniert, jedoch wenn das BS startet, verbleibt der Start von Win XP in einer endlosschleife hängen ( egal welcher takt, alles bei original takt (1466 MHz))

    - eine neuinstallation ist mit dem Prozzi genauso wenig möglich, die installation friert immer wieder ein.


    Hab dann wieder die alte CPU (2000+ Palomino) eingebaut und auf anhieb statet das system wieder, also kanns nur an der cpu leigen (hab die sogar mal mit 100MHz FSB laufen gehabt, jedoch brachte das auch nix!!!

    VCore hab ich von 1,5 bis 1,7 V durchgetestet war auch nix zu machen..

    Was soll ich jetzt tun?? Hört sich doch alles irgendwie wie Elektromigration an?!?!?!??!

  2. Standard

    Hallo Nightmare10,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ???1700+ CPU defekt??? #2
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Elektromigration ist bei Tbred's nahezu ausgeschlossen...

    Hast du ein aktuelles Bios drauf ?

  4. ???1700+ CPU defekt??? #3
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    Ja hab das letzte release 1017, gab noch ne beta 1018 beta 1, jedoch hat die keine unterschiede.

    Die cpu wird ja auch richtig erkannt usw. hat nicht noch irgendwe nen tipp... vielleichjt doch ne inkomptibilität???

  5. ???1700+ CPU defekt??? #4
    Foren-Guru Avatar von Grinz

    Mein System
    Grinz's Computer Details
    CPU:
    A64 SanDiego 4000+ @stock
    Mainboard:
    Shuttle FN25 nForce™ 4 Ultra
    Arbeitsspeicher:
    2 x 1 GB PC3200 MDT
    Festplatte:
    Western Digital 320 GB + 80 GB
    Grafikkarte:
    Leadtek 7800 GTX
    Soundkarte:
    onboard
    Monitor:
    Hyundai L90D+ 19" TFT
    Gehäuse:
    Shuttle SN25P
    Netzteil:
    Silent-X 350W
    3D Mark 2005:
    9036
    Betriebssystem:
    XP SP2
    Laufwerke:
    LG DVD/RW 4167B

    Standard

    Ist die CPU wirklich rein äußerlich in Ordnung ? Keine Pins verbogen oder ähnliches ? Obwohl ich bei cyberlords auch schon was gekauft habe und da war alles i.O.

    @AMD

    Muss mal nachfragen, warum Elektromigration bei TB´s nicht vorkommt...*keinplanhab*

    Gruß


    EDIT
    Ok, danke AMD für die kurzen Ausführung in punkto EM !

  6. ???1700+ CPU defekt??? #5
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    ja ich will ja auch niemandem was unterstellen.. kann ja auch sein, dass er davon nix wusste oder mein mainboard probleme hat...


    äußerlich ist die cpu im top zustand!


    Edit:

    Ich hab dann auch ma im BIOS Plug & Play OS auf no gestellt, danach hat mir windows sofort noch bevor die ladeanzeige kam folgende meldung ausgegeben:

    IRQ not less or equal... System wurde angehalten.

    Diese Meldung kriege ich eigentlich nur wenn ich meinen Palo zu stark übertakte und sich das sstem aufhängt... der 1700+ war aber nur mi t1300 MHz getaktet!!!

  7. ???1700+ CPU defekt??? #6
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Naja,.. das es nicht vorkommt habe ich nicht gesagt ;-)

    Natürlich, gerade die 0,13µm CPU's sind betroffen und JA theoretisch kann eine CPU auch nach 2 Wochen schon der Tod ereilen.

    Aber geht man von gewöhnlichen Umständen aus hätte die CPU seit erscheinen vor ca. 10 Monaten permanent bei 2 Volt und 55 Grad laufen müssen um jetzt schon zu versterben, wenn man von der gewöhnlichen Qualität ausgeht.. und die CPU, wenn die Angaben stimmen, muss aus der Mitte des Wafers bzw. sehr nah an der Mitte gewesen sein und somit eine hohe Qualität besitzen...


    Unter diesen Gesichtspunkten schliesse ich Elektromigration einfach mal aus :cu
    Ausserdem wenn EM dann in 99% aller Fälle SDS....

  8. ???1700+ CPU defekt??? #7
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    ja.. hmm.. gut, nur das hilft mir jetzt auch nich weiter...

    kann dann wenn die cpu in ordnung is nur am mainboard liegen oder??

  9. ???1700+ CPU defekt??? #8
    Senior Mitglied
    Threadstarter
    Standardavatar

    Standard

    So hab jetzt nochma nen Versuch gestartet:

    Hab BIOS 1011 (25.07.02) geflasht, rechner startet mit win xp, aber sseehhhhr langsam (10min zum hochfahren), jedoch hat er sich in windows dann komplett aufgehangen!

    Dann jetzt das BIOS 1012 (September '02) druff, und siehe da, alles geht, jedoch sind alle minuten paar hänger drin, kann nich mehr in dieser zeit anwendungenoder ordner öffnen... ( DEN BEITRAG SCHRIEB ICH GRAD MIT DEM BESAGTEN XP 1700+)

    Also denk ich ma, dass der Prozzi nich kaputt ist, sondern mein Mainbopard mit dem T-Bred B nich so richtig will! Könnt ihr dieser vermutung zustimmern???? denn wenn die cpu kaputt wär, läuft die doch gar nich mehr und nich nur halb oder???



    PS: Wie siehtn das mit dem Abit NF7 aus, hat das noch Mounting holes wo ich nen Swiftech MCX 462 installieren kann???


???1700+ CPU defekt???

Besucher kamen mit folgenden Begriffen auf die Seite:

symptome defekter prozessor intel 7

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.