2600+ Mobile Problem!

Diskutiere 2600+ Mobile Problem! im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hi! Ich habe jetztz den 2600+ Mobile und der geht GROTTEN Schlecht! Sobald ich den über einen Multi von 10 takte dann geht wird der ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. 2600+ Mobile Problem! #1
    Hardware - Kenner Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard 2600+ Mobile Problem!

    Hi!

    Ich habe jetztz den 2600+ Mobile und der geht GROTTEN Schlecht!

    Sobald ich den über einen Multi von 10 takte dann geht wird der nur noch als 600MHZ erkannt und das System läuft auf FSB 100 MHZ.

    Außerdem kann es sein, das ich bei meinem Epox Rda nur bis max einem FSB von 200 takten kann?

    Erbitte um möglichst schnelle Antwort.

  2. Standard

    Hallo TheMaverick,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 2600+ Mobile Problem! #2
    Foren-Guru Avatar von Hombre

    Standard

    Welches Board?

  4. 2600+ Mobile Problem! #3
    Hardware - Kenner
    Threadstarter
    Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard

    Ich hab das Epox 8RDA!

    Was mal ein guten Board war...

  5. 2600+ Mobile Problem! #4
    Hardware - Kenner
    Threadstarter
    Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard

    Das ist ja bekloppt.
    Als ich meinen Proz auf 200*10 hatte Also 2000MHZ da kam beim Hochfahren....
    Setup konnte Windows nicht laden...

    Als ich wieder auf 166*11 runtertaktete lief Windows wieder ohne Probleme.

  6. 2600+ Mobile Problem! #5
    Foren-Guru Avatar von Hombre

    Standard

    da Hilft Dir warscheinlich der L12 mod weiter....da anscheinend die CPU hohen FSB auf anhieb nicht mag....

  7. 2600+ Mobile Problem! #6
    Hardware - Kenner
    Threadstarter
    Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard

    Hast du einen Link wo der erklärt wird?
    Oder weißt du was das ist bzw... was ich machen muss?

  8. 2600+ Mobile Problem! #7
    Hardware - Kenner
    Threadstarter
    Avatar von TheMaverick

    Mein System
    TheMaverick's Computer Details
    CPU:
    Itel Core Duo 6300
    Mainboard:
    Asus P5B
    Arbeitsspeicher:
    2 x 1024 MB Geil DDR
    Festplatte:
    2 x 250 GB Western Digital
    Grafikkarte:
    Asus ATI 1950Pro
    Soundkarte:
    Soundblaster Audigy 2 ZS
    Monitor:
    19" LG TFT
    Netzteil:
    450 Watt Bequite
    Betriebssystem:
    Windows XP

    Standard

    Also ich hab mich jetzt ganz langsam rangetastet!

    Er läuft jetzt auf 12*200 bei 1,6Volt Stabil!

    Denke das ist schonmal ein ganz guter Wert!

    Was denkt ihr was für ein Rating hääte der jetzt? 3600+?

  9. 2600+ Mobile Problem! #8
    Junior Mitglied Standardavatar

    Standard

    könnte hinkommen
    fsb 200 mit nem 8rda?
    hast du den vddmod gemacht?


2600+ Mobile Problem!

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.