3000+ Winie Probleme mit A8N-SLI

Diskutiere 3000+ Winie Probleme mit A8N-SLI im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hallo. Wollte mir ein recht ordentliches System zusammenstellen. Folgendes ist geplant bzw. schon im Einsatz. Chieftec Tower mit 420Watt NT Asus A8N-SLI 3000+ Winchester (geplant ...



 
  1. 3000+ Winie Probleme mit A8N-SLI #1
    Fortgeschrittenes Mitglied Avatar von Ahnungsloser

    Beitrag 3000+ Winie Probleme mit A8N-SLI

    Hallo. Wollte mir ein recht ordentliches System zusammenstellen.
    Folgendes ist geplant bzw. schon im Einsatz.
    Chieftec Tower mit 420Watt NT
    Asus A8N-SLI
    3000+ Winchester (geplant @2400MHz mind.)
    Boxed Kühler (größerer geplant)
    2 mal 256 MB HyperX (geplant A-Data oder G-Skill PC 4800 2 mal 512)
    2 mal Club 3D Geforce 6600GT
    2 mal Hitachi 80 GB Raid 0
    ....

    So jetzt wollte ich die CPU mal ansynchron zum Ram testen und sehen wie weit ich übertakten kann. Ab etwas über 225MHz FSB startet der PC nichtmehr. Er hängt sich schon im Startbildschirm des BIOS auf. 224 startet er noch. Beim Ram zeigt er mir dann 186MHzDDR an und beim HT-Link 675MHz (habe ich extra runter gestellt, um alle anderen Fehlerquellen auszuschließen).

    Nachdem ich das mit den 225 mehrfach probiert hatte, kam ich irgendwann zur Raid-Laufwerkserkennung vor. Aber er erkannte die Laufwerke nimmer. Und dementsprechend bootet er auch nicht weiter.
    Ich habe dann zurück auf standard gestellt alles, aber er erkannte die Laufwerke immer noch nicht.
    Half alles nix. Erst das umstecken auf den Silicon Raid-Controler brachte was. Allerding zeigte er mir invalid drive. Nach einrichtung eines neuen Raid Systems auf dem Silicon (trotz invalid drive), kam diese Fehlermeldung nichtmehr und er bootet. Selbstverständlich mußte ich jetzt neu installieren. Mein Problem ist jetzt das ich nicht wirklich zufrieden bin mit 224MHZ. Verträgt der Raid-Controller den FSB nicht? Oder habe ich eine Einstellung übersehen, mit der ich den Raid Controler schützen kann.
    Wäre der Fehler vielleicht nicht gekommen, wenn ich die Festplatten normal angeschlossen hätte?

    Weiter wollte ich fragen ob es realistisch wäre einen FSB von 300 synchron zu A-Data oder G-Skill laufen zu lassen und dann vielleicht mit Multi. 8 oder so. Das gäbe ja so 2400 MHZ.
    Falls mir einer helfen kann bitte sagt mir die nötigen BIOS einstellungen. Oder halt ob ich vielleicht besser keinen Raid-Verbund mache.

    Falls es am Raid lag, ist meine nächste Frage ob man vielleicht einen Raid-Controler auf PCI Stecken kann und der von der übertakterei nix mitkriegt.

    Fragen über Fragen. Vielen Dank für Eure antworten.
    MfG

  2. Standard

    Hallo Ahnungsloser,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3000+ Winie Probleme mit A8N-SLI #2
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Ahnungsloser

    Standard

    So habe das jetzt mit dem Silicon-Controller auch mal probiert. 5 MHZ mehr waren drin. Habe so lange weiter probiert, bis das der PC nichtmehr startet. Also noch nicht mal auf stabilität getestet.

    Ohne Raid habe ich es auch probiert. Erfolglos bei 238 MHz war Feierabend. Bin schon am überlegen auf NF3 und AGP zu wechseln wieder.

    Oder gebt mir mal tips was ich noch beachten sollte.

  4. 3000+ Winie Probleme mit A8N-SLI #3
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Ahnungsloser

    Standard

    Welches Board könntet Ihr denn empfehlen, falls ich wieder zurück auf ein AGP-Board will. Man ließt soviel von wegen winie @2700MHZ @300MHz FSB. Wie geht das bzw. was muß ich beachten beim Boardkauf?

  5. 3000+ Winie Probleme mit A8N-SLI #4
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von Ahnungsloser
    Welches Board könntet Ihr denn empfehlen, falls ich wieder zurück auf ein AGP-Board will. Man ließt soviel von wegen winie @2700MHZ @300MHz FSB. Wie geht das bzw. was muß ich beachten beim Boardkauf?
    Sorry aber ich kann mir ein *lol* nicht verkneifen, genau deswegen rate ich immer davon ab jetzt schon ein PCIE Board zu kaufen!

    Als bestes OC Board hat sich das MSI K8N Neo2 heraus gestellt. Einen 300'er HT 1:1 erreicht man aber auch nicht mit jedem! Ich hab mir ein pretested bestellt.

    Ob du die 2700 MHz schaffst hängt trotzdem im wesentlichen von der CPU ab, mit gewöhnlicher Kühlung schaffen das nur die wenigsten.

  6. 3000+ Winie Probleme mit A8N-SLI #5
    Fortgeschrittenes Mitglied
    Threadstarter
    Avatar von Ahnungsloser

    Standard

    Kein Thema *lol* war OK. Ich war halt neugierig und wollte wissen was das so ausmacht mit dem NForce 4 und SLI. Jetzt bin ich aber zur vernunft gekommen. Werde mir jetzt dann in näherer Zukunft ein MSI K8N Neo2 Platinum bestellen. Dazu noch eine Geforce 6800GT von XFX. Jetzt meine Frage. Kann man die XFX empfehlen? Und zum Board nochwas. KAnn ich mir wohl erstmal 2 mal 256MB DDR600 bestellen? und dann anschließend einen 512er dabei kaufen wenn die Kohle wieder da ist. Macht das Board das mit? Erster Kanal 2mal 256 zweiter Kanal 1 mal 512. Es wird ja immer geschrieben von seiten der hersteller, das das möglich seie.


3000+ Winie Probleme mit A8N-SLI

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.