3000er Winschester @ 2.62 stabil aber.....

Diskutiere 3000er Winschester @ 2.62 stabil aber..... im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hallo allerseits Habe folgendes Problem mit meinem K8NS Ultra 939 und hoffe als Forenneuling das es hier her gehört und bitte um Vergebung wenn nicht: ...



 
  1. 3000er Winschester @ 2.62 stabil aber..... #1
    Newbie Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard 3000er Winschester @ 2.62 stabil aber.....

    Hallo allerseits

    Habe folgendes Problem mit meinem K8NS Ultra 939 und hoffe als Forenneuling das es hier her gehört und bitte um Vergebung wenn nicht:

    Wie viele andere bin auch ich nach dem Chip Artikel über die Taktbarkeitkeit des AMD 64 neugierig geworden und habe mir das Board zusammen mit einem 3000er erworben. Nach vielen doch auch negativen Berichten in diversen Foren war ich sehr überrascht das mein Sys jetzt mit 2.62 Ghz stabil zu laufen scheint. Natürlich nach unzähligen Versuchen mit div. Timings. Der Speicher besteht aus zwei Corsair Riegeln a.256Mb im Dual Channel Betrieb. Leider muss ich feststellen das bei diesen Taktzahlen die Bioseinstellungen nicht dauerhaft gespeichert werden will heißen nach längerer Netztrennung und nicht nach Reboot. Die Bios Version ist F4. Der Rechner läuft sonst wirklich stabil bei 33 Grad ohne Last und 41Grad nach 3D Mark 05.

    Vielen Dank im Vorraus!!
    Ach ja wollte ich noch los werden die Batterie spannung liegt bei 4.09V - ist das in Ordnung??

  2. Standard

    Hallo Ralle69,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 3000er Winschester @ 2.62 stabil aber..... #2
    Foren-Guru Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    wenn du den stecker ziehst sollte die batterie buffern, kan schon sein das die zu wenig saft hat wobei ich nicht glaube das eine 3v batterie 4,09v hergibt.

    lass mal den stromstecker am netzteil bzw schalte den strom nicht ab, einfach nur herunterfahren.

  4. 3000er Winschester @ 2.62 stabil aber..... #3
    Hardware - Junkie Avatar von eagle

    Standard

    moin

    haste die BAT auch unter last getestet ?

    @andi@DT gruß ausm TTC :))

  5. 3000er Winschester @ 2.62 stabil aber..... #4
    Newbie
    Threadstarter
    Avatar von Ralle69

    Mein System
    Ralle69's Computer Details
    CPU:
    Athlon 3000+ 64
    Mainboard:
    Gigabyte K8NS 936 Ultra
    Arbeitsspeicher:
    4*256MB Corsair ValveSelect
    Festplatte:
    1* 160GB SATA Maxtor
    Grafikkarte:
    Asus V9999 (6800GT 256MB)
    Soundkarte:
    On Board
    Monitor:
    19" TFT Siemens
    Gehäuse:
    Sharcoon recht groß:-)
    Netzteil:
    LC Power 550Watt--noch!!
    3D Mark 2005:
    5978
    Betriebssystem:
    Win XP Home
    Laufwerke:
    1 CD/DVD Brenner von LG

    Standard

    Danke erst mal für die Antworten
    Also die Einstellungen wurden Heute auf wundersame weiße beibehalten.
    Die Batterie hat laut Sisoft Sandra heute 4,08V -Gestern noch 4,09V.Muss ja nicht stimmen läst sich im Bios nicht anzeigen. Wie kann ich die Batterie unter Last testen?
    Seit heute andere Kuriosität festgestellt: Rechner durchläuft Bios doch dann bleibt der Bildschirm schwarz :headbange
    Nach Reset Auswahl abgesicherter Modus, letzte bekannte Konfig und normal starten.Auswahl normal starten läst Windows ohne Fehlermeldung hochfahren :a02033: Hilfe!

  6. 3000er Winschester @ 2.62 stabil aber..... #5
    Foren-Guru Standardavatar

    Mein System
    andi@DT's Computer Details
    CPU:
    C2D T7300
    Mainboard:
    Acer Aspire 5920G
    Arbeitsspeicher:
    2x1024mb Samsung
    Festplatte:
    200GB
    Grafikkarte:
    8600M GT @ 600/450
    Soundkarte:
    onBoard
    Monitor:
    15,4" Widescreen TFT
    Gehäuse:
    Notebook halt :)
    Netzteil:
    k.A.
    3D Mark 2005:
    6672
    Betriebssystem:
    XP & Vista

    Standard

    Zitat Zitat von eagle
    moin

    haste die BAT auch unter last getestet ?

    @andi@DT gruß ausm TTC :))
    hmmm...
    unter was für einem nick bist du da drinnen?


    edit: enttarnt ;) dank lars *g*

  7. 3000er Winschester @ 2.62 stabil aber..... #6
    Senior Mitglied Avatar von Ein Irrer

    Standard

    habe das mal für den ollen eagle beantwortet *ggg

    und jetzt Back to Topic !!!

    Gruß,Ein Irrer


3000er Winschester @ 2.62 stabil aber.....

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.