4600EE kein cool & quit ?

Diskutiere 4600EE kein cool & quit ? im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hallo, habe besagten Proz., das Problem ist nur cool and quit startet nicht bzw, wenn ich cool and quit installieren will, kommt die Fehlermeldung das ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 8 von 10
 
  1. 4600EE kein cool & quit ? #1
    Volles Mitglied Avatar von Dirk73

    Mein System
    Dirk73's Computer Details
    CPU:
    Intel Core 2 Duo 6320 @ 2,8 Ghz
    Mainboard:
    ASUS PN5-E SLI
    Arbeitsspeicher:
    4x1GB Corsair DDR2 800
    Festplatte:
    1x 250 GB Samsung
    Grafikkarte:
    Geforce 8800GTS 640
    Soundkarte:
    Onboard HD Realtec
    Monitor:
    Samsung Syncmaster 226BW 22"TFT
    Gehäuse:
    Thermaltake Miditower
    Netzteil:
    BeQuit Straight Power 600W
    3D Mark 2005:
    15675
    Betriebssystem:
    XP Home SP 2 / Vista 64Bit
    Laufwerke:
    LiteOn DVD Brenner

    Standard 4600EE kein cool & quit ?

    Hallo, habe besagten Proz., das Problem ist nur
    cool and quit startet nicht bzw, wenn ich cool and quit
    installieren will, kommt die Fehlermeldung das boot.ini nicht geöffnet
    werden kann.
    Was nun?

  2. Standard

    Hallo Dirk73,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 4600EE kein cool & quit ? #2
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Hmm. Schau mal im bios nach ob C&Q aktiviert ist. Wenn nicht aktiviere sie.
    MfG Yves

  4. 4600EE kein cool & quit ? #3
    Volles Mitglied
    Threadstarter
    Avatar von Dirk73

    Mein System
    Dirk73's Computer Details
    CPU:
    Intel Core 2 Duo 6320 @ 2,8 Ghz
    Mainboard:
    ASUS PN5-E SLI
    Arbeitsspeicher:
    4x1GB Corsair DDR2 800
    Festplatte:
    1x 250 GB Samsung
    Grafikkarte:
    Geforce 8800GTS 640
    Soundkarte:
    Onboard HD Realtec
    Monitor:
    Samsung Syncmaster 226BW 22"TFT
    Gehäuse:
    Thermaltake Miditower
    Netzteil:
    BeQuit Straight Power 600W
    3D Mark 2005:
    15675
    Betriebssystem:
    XP Home SP 2 / Vista 64Bit
    Laufwerke:
    LiteOn DVD Brenner

    Standard

    Tja, im Bios kann ich cool and quit nur deaktivieren oder auf auto
    setzen, steht also auf auto.

  5. 4600EE kein cool & quit ? #4
    Foren-Guru Avatar von Yves

    Mein System
    Yves's Computer Details
    CPU:
    2x AMD Opteron 4170HE @ Water
    Mainboard:
    ASUS KCMA-D8
    Arbeitsspeicher:
    16GB DDR3-1333 ECC Ram Kingson
    Festplatte:
    2 Fujitsu 15k SAS 73,5GB Raid 0; 3x Samsung HD753LJ Raid 5 1,4 TB Netto
    Grafikkarte:
    AMD Radeon HD 5970 @ Water
    Soundkarte:
    Creative Soundblaster Live!
    Monitor:
    Hanns.G HG281DJ 28 Zoll
    Gehäuse:
    Chieftec CH Series Black
    Netzteil:
    Enermax MODU82+ 625W
    3D Mark 2005:
    k.A.
    Betriebssystem:
    Windows 7 Ultimate x64
    Laufwerke:
    LG GH-20LS
    Sonstiges:
    Terratec 2400

    Standard

    Vielleicht hilft dir das weiter:
    Anleitung
    Treiber

  6. 4600EE kein cool & quit ? #5
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    Treiber installiert?
    Energieschema auf minimalen Energieverbrauch gestellt?

  7. 4600EE kein cool & quit ? #6
    Hardware - Experte Avatar von Hawkeye

    Mein System
    Hawkeye's Computer Details
    CPU:
    Intel C2Q9550 @ 4Ghz TR-IFX14
    Mainboard:
    Gigabyte EP45-UD3
    Arbeitsspeicher:
    2x2048MB G.Skill DDR2-1000 CL5
    Festplatte:
    500GB SG 7200.10, 1TB Samsung F1, 1TB WD Green Power (extern)
    Grafikkarte:
    Gigabyte GTX260 OC
    Soundkarte:
    onboard
    Monitor:
    NEC 24WMGX³
    Gehäuse:
    Lian Li PC-A10
    Netzteil:
    Tagan SuperRock 500W
    3D Mark 2005:
    NDA
    Betriebssystem:
    Vista Business64
    Laufwerke:
    NEC 3540A stealth modded

    Standard

    Doch Cool&Quit hast du schon, mach einfach den Lüfter vom Prozessorkühler aus

  8. 4600EE kein cool & quit ? #7
    Volles Mitglied
    Threadstarter
    Avatar von Dirk73

    Mein System
    Dirk73's Computer Details
    CPU:
    Intel Core 2 Duo 6320 @ 2,8 Ghz
    Mainboard:
    ASUS PN5-E SLI
    Arbeitsspeicher:
    4x1GB Corsair DDR2 800
    Festplatte:
    1x 250 GB Samsung
    Grafikkarte:
    Geforce 8800GTS 640
    Soundkarte:
    Onboard HD Realtec
    Monitor:
    Samsung Syncmaster 226BW 22"TFT
    Gehäuse:
    Thermaltake Miditower
    Netzteil:
    BeQuit Straight Power 600W
    3D Mark 2005:
    15675
    Betriebssystem:
    XP Home SP 2 / Vista 64Bit
    Laufwerke:
    LiteOn DVD Brenner

    Standard

    Wenn ich mal ebenso den Lüfer vom Kühler aus machen würde,
    wäre meine CPU wohl für´n Ars.... oder habe ich da was falsch verstanden.

    Habe jetzt noch mal cool and quit runter geladen und beim installieren, kommt
    wieder die nette "kann boot.ini nicht öffnen"

    Hab mal diese Dashboard Demo installiert, da sehe ich auch nur
    das die CPU mit voller Leistung läuft.

  9. 4600EE kein cool & quit ? #8
    TecCentral - Ehrenmitglied Avatar von Roland von Gilead

    Standard

    Zitat Zitat von Dirk73 Beitrag anzeigen
    Wenn ich mal ebenso den Lüfer vom Kühler aus machen würde,
    wäre meine CPU wohl für´n Ars.... oder habe ich da was falsch verstanden.

    Habe jetzt noch mal cool and quit runter geladen und beim installieren, kommt
    wieder die nette "kann boot.ini nicht öffnen"

    Hab mal diese Dashboard Demo installiert, da sehe ich auch nur
    das die CPU mit voller Leistung läuft.
    Kaputt wäre sie zwar nicht aber du solltest es trotzdem sein lassen, ich glaube das sollte ein Scherz sein bzgl. des Rechtschreibfehlers Quit(=Verlassen) die Funktion heisst Cool&Quiet (ruhig)!


4600EE kein cool & quit ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.