AMD X2 4600EE 1,5V ?

Diskutiere AMD X2 4600EE 1,5V ? im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hallo, habe mein Sys. jetzt zusammen gebaut. Habe mal geschaut mit welcher Spannung der 4600ér betrieben wird und siehe da, laut Everest läuft die cpu ...



 
  1. AMD X2 4600EE 1,5V ? #1
    Volles Mitglied Avatar von Dirk73

    Mein System
    Dirk73's Computer Details
    CPU:
    Intel Core 2 Duo 6320 @ 2,8 Ghz
    Mainboard:
    ASUS PN5-E SLI
    Arbeitsspeicher:
    4x1GB Corsair DDR2 800
    Festplatte:
    1x 250 GB Samsung
    Grafikkarte:
    Geforce 8800GTS 640
    Soundkarte:
    Onboard HD Realtec
    Monitor:
    Samsung Syncmaster 226BW 22"TFT
    Gehäuse:
    Thermaltake Miditower
    Netzteil:
    BeQuit Straight Power 600W
    3D Mark 2005:
    15675
    Betriebssystem:
    XP Home SP 2 / Vista 64Bit
    Laufwerke:
    LiteOn DVD Brenner

    Standard AMD X2 4600EE 1,5V ?

    Hallo,
    habe mein Sys. jetzt zusammen gebaut.
    Habe mal geschaut mit welcher Spannung
    der 4600ér betrieben wird und siehe da,
    laut Everest läuft die cpu mit 1,55 V Standartspannung.
    Das kann doch so nicht richtig sein? Habe auf AMD Seite
    gelesen das die CPU mit 1,2 - 1,25 V betrieben wird, wiso
    ist bei mir die Spannung so hoch ?
    Temp. von der CPU 29 Idle und 46 Last (also grüner Bereich)
    Ist die Spannung jetzt doch normal?
    Anderes Problem ist mein Board (Asus M2N4-SLI), wird sehr heiß.
    49 Grad unter Last für ein Board ist doch ganz schön heftig???
    Im Ruhezustand sind es immer hin noch 40 Grad...

  2. Standard

    Hallo Dirk73,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. AMD X2 4600EE 1,5V ? #2
    Foren-Guru Avatar von MasterAndrew

    Mein System
    MasterAndrew's Computer Details
    CPU:
    AMD Athlon 64 X2 5200+
    Mainboard:
    MSI K9A Platinum
    Arbeitsspeicher:
    2x MDT 1024MB DDR2 800 CL5
    Festplatte:
    320GB Seagate 7200.10, 500GB WD Green, 160GB WD Caviar (P-ATA)
    Grafikkarte:
    Sapphire Radeon X1950Pro 256MB
    Soundkarte:
    Realtek 7.1 onboard
    Monitor:
    Samsung Sync Master 226BW (22" Widescreen)
    Gehäuse:
    Sharkoon Rebel 9 Economy
    Netzteil:
    Seasonic S12 500W
    3D Mark 2005:
    43,9 cm
    Betriebssystem:
    Windows XP Professional SP2
    Laufwerke:
    LG DVD-ROM GDRH20N, Toshiba CD/DVDRW SDR5372V
    Sonstiges:
    Abit Air Pace

    Standard

    Mit ganz viel Pech hast du eine Prozessorfälschung erwischt, die laufen (laut C'T) meistens mit einer überhöhten Spannung... (sieht ja oft auch einfach ältere Modelle mit neuem Aufkleber).
    Zu dem Board: keine Ahnung obÄs für das Board normal ist, aber bei meiner Northbridge verbrennt man sich den Finger! (kein Witz, ist aber egal, gibt eh bald alles neu)

  4. AMD X2 4600EE 1,5V ? #3
    Tastatur Quäler Avatar von Sceals

    Mein System
    Sceals's Computer Details
    CPU:
    AMD64 Opteron 170 @ 8x250 @ 1,008 VCore
    Mainboard:
    DFI nF4 UT SLi-DR eXpert @ TR HR-05 SLI
    Arbeitsspeicher:
    2GB G.Skill PC4000 @ 3-4-3-0
    Festplatte:
    2x Hitachi 250GB SATA-II
    Grafikkarte:
    PowerColor HD3850 PCS
    Soundkarte:
    Creative X-Fi Xtreme Music
    Monitor:
    IBM P260 21"; Eizo F520 17"<- für LAN
    Gehäuse:
    Antec P160
    Netzteil:
    Seasonic M12 500 Watt
    Betriebssystem:
    Windows 7
    Laufwerke:
    NEC ND-4550; Toshiba 1612

    Standard

    49°C sind für eine passive Kühlung doch okay

    Geh einfach ins BIOS und stell manuell die Spannung der CPU auf 1,25 VCore (oder mit was die CPU standardmäßig auch läuft) ;)


AMD X2 4600EE 1,5V ?

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.