Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-(

Diskutiere Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-( im AMD & Intel CPUs (Prozessor) Forum im Bereich Hardware Forum, PC Komponenten; Hi all, erstmal will ich ein Lob für dieses geile Board aussprechen :-) Nun zu meinem Problem, ich bin in der OC-Szene leider noch sehr ...



Thema geschlossen + Neues Thema erstellen
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 8 von 20
 
  1. Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-( #1
    Newbie Standardavatar

    Standard Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-(

    Hi all, erstmal will ich ein Lob für dieses geile Board aussprechen :-)

    Nun zu meinem Problem, ich bin in der OC-Szene leider noch sehr neu und habe daher nicht soviel ahnung davon. Ich habe mir heute ein Asus A7N8X-E Deluxe sowie einen AMD Mobile 2600+ gekauft. Stepping FQQ4C. Das Problem ist nun das er den Prozessor erkennt und alles schick soweit, kann ja hier wie man sieht auch schrieben *fg* aber leider erkennt er ihn nur mit 800 Mhz. Ich kann den Multiplikator im Bios zwar umstellen aber da passiert dann nichts, momentan steht er auf 14 * 133 und zeigt 800 Mhz an, im Bios im Windows und auch im Tool "wcpuid" Das Tool zeigt mir auch an das der System Bus bei 267,27 Mhz ist obwohl ich DDR 333 Infineon + Infineon Module benutze! In dem Tool sagt er auch das der Multiplikator bei 6*133 sei obwohl im Bios er bei 14 steht, seltsam ?!!? Die VCore wird im Bios bei 1,56 und bei MBM5 bei 1,6 angezeigt was jha eigentlich komisch ist da die cpu ja mit 1,45 volt laufen sollte. Ich kann sie im Bios auch nicht runtersetzten, 1,56 volt ist das minimum, ich kann sie nur noch hochsetzen! Desweiteren läuft die CPU konstant auf 38 Grad.

    Bitte leute helft mir, ich verzweifle echt :-(

    Hier mein System

    Asus A7N8X-E Deluxe
    AMD Mobile 2600+ Stepping: FQQ4C
    2x 512 MB Infineon + Infineon PC 333
    Silent Booster Kühler
    80GB WD 7200 upr

    Kann mir bitte einer sagen woran es liegen könnte? Ich komme mit diesem Bios auch nicht so besonders klar, vieleicht muß ich dort noch was bestimmtes einstellen. Aber eigentlich sollte doch standart das Board alles soweit erkennen oder?? Ich verzweifle :-(

    Unten ist dann noch ein Screen von dem Tool und den Werten sowie einmal MBM5 mit den Werten.

    Hoffe auf Hilfe :-(
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-(-mbm5.jpg  
    Angehängte Grafiken Angehängte Grafiken  

  2. Standard

    Hallo Beanos,

    schau Dir mal Diesen Ratgeber. an. Dort wirst du bestimmt fündig.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-( #2
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    hi

    also der mobile läuft standardmäßig mit 15 x 133
    warum dein mobo den multi nicht übernimmt weiß ich auch nicht
    du sagst doch, dass der mobile korrekt erkannt wird ?
    probier mal einen cmos-clear, wie das geht steht im handbuch
    da muss man für ein paar sec einen jumper auf dem mobo umsetzen
    das mit der v-core kann man nichts machen, die 1,45 volt lassen sich bei vielen mobos nicht einstellen
    dein systembus von von 267 ist OK, der standard fsb von 133 wird intern durch DDR verdoppelt
    so wird aus 133 > 266 mhz, also das stimmt schon

  4. Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-( #3
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ich habe doch aber PC 333 beim Speicher?!!? Oder versteh ich was falsch?

  5. Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-( #4
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    PC 333 heißt dass der speicher für FSB 166 ausgelegt ist, durch DDR werden es dann 333
    dein prob hat nichts mit dem speicher zu tun

  6. Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-( #5
    Newbie
    Threadstarter
    Standardavatar

    Standard

    hm ok ich teste mal ein wenig rum. Reicht ein Silent Boost eigentlich fürs overlocken aus? Wieviel Grad sollte die CPU maximal im Leerlauf haben damit sie auch nen paar monate hält *gg* ?

  7. Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-( #6
    Hardware Vernichter Avatar von Tufix

    Mein System
    Tufix's Computer Details
    CPU:
    X2 3800+ | XP-90 C
    Mainboard:
    DFI nF4 Ultra-D
    Arbeitsspeicher:
    Speedliner 2 GB
    Festplatte:
    Hitachi T7K250 SATA II
    Grafikkarte:
    Sapphire X800 GTO²
    Soundkarte:
    Onboard
    Monitor:
    EIZO FlexScan F77S
    Gehäuse:
    Thermaltake XaserII
    Netzteil:
    Seasonic S12-600
    Betriebssystem:
    WIN-XP Pro

    Standard

    im leerlauf würde ich mal maximal 50 grad sagen
    und bei belastung sollte die cpu nicht wärmer wie 55 - 60 grad haben
    den "Silent Boost" kenne ich nicht.. ka od der reicht
    wenn du bei belastung an die 60 grad ran kommst würde ich aufhören mit OCen

  8. Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-( #7
    Newbie
    Threadstarter
    Standardavatar

    Standard

    ok alles klar !! Dann dank ich Euch mal!

    MfG

  9. Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-( #8
    CmO
    CmO ist offline
    Foren-Guru Avatar von CmO

    Mein System
    CmO's Computer Details
    CPU:
    Core 2 Duo E8500 @ 7,5 x 533 @ Scythe Ninja Mini
    Mainboard:
    DFI LANparty JR P45-T2RS
    Arbeitsspeicher:
    OCZ Reaper HPC Edition, 2 x 2GB PC2-8500U
    Festplatte:
    4 x Seagate 500GB @ Raid5, 2 x WD Raptor 73,4GB @ Raid0
    Grafikkarte:
    PowerColor Radeon HD 4870 PCS+, 512MB GDDR5
    Soundkarte:
    Creative Sound Blaster Audigy 2 ZS
    Monitor:
    Samsung SyncMaster 2232BW -- > 22"
    Gehäuse:
    Lian Li PC-V350B
    Netzteil:
    X-Spice Croon 650W
    Betriebssystem:
    Vista 64 Bit SP1
    Laufwerke:
    NEC 4571A

    Standard

    Also der Mobile läuft standardmäßig auf 15 * 133, doch dein Board kann einen solch hohen Multiplikator wahrscheinlich nicht darstellen, ich glaub max Multi bei dem Asus war 12,5.
    Ich denke mal das das dein Problem sein wird, da du zwar nen Multi von 14 einstellst, doch das Board diesen nicht darstellen kann und somit automatisch auf die Defaults springt, was deine 800 MHZ erklären würde.
    desweiteren würde ich den Mobile nicht asynchron zum Speicher betreiben, zumindest nicht auf einem NForce 2 Board.
    Erklärung :
    CPU : 133 MHZ -->verdoppelt sich wie bei DDR d.h 266 MHZ
    Speicher : 166 MHZ --> bzw. 333 MHZ DDR

    Die beiden Taktraten sind wie du siehst nicht gleich 266 zu 333.
    Bei NForce Boards ist es vorteilhaft, wenn du den CPUtakt synchron zum Speichertakt laufen lässt, da du durch einen synchronen Betrieb im Gegensatz zum asyncronen mehr Performance hast.

    In deinem fall würde dies dann bedeuten :

    CPU auf 166 MHZ anstatt auf 133 MHZ

    dazu musst du ins Bios gehen und den FSB anheben ( von 133 auf 166 ),
    desweiteren musst du einen anderen Multiplikator wählen z.B. 12

    Dies ergibt dann 1992 MHZ für die CPU und dein System läuft synchron.

    Und das mit der VCore ist wie Tufix schon meinte richtig, die 1,45 Volt wirste auf dem Board nicht hinbekommen

    ich hoffe ich konnte dir helfen

    MFG


Asus A7N8X-E Deluxe + AMD Mobile 2600+ probleme :-(

Besucher kamen mit folgenden Begriffen auf die Seite:

Stichworte


Guides, Tipps und Mitspieler zu Citadel: Forged with Fire findest du auf Citadel Forum - Forged with Fire.
-
Trete der Nintendo Community bei und besuche das Nintendo Switch Forum.